Aller au contenu
Free-reseau.fr - Les forums

Messages recommandés

Bonjour les internautes, je passais une agréable soirée quand tout à coup le 28/11/2018 à partir de 19h, mon débit à soudainement été divisé par deux. En voici la preuve en image :

Je voulais savoir si il y avait un moyen de remédier à cela.

Merci beaucoup.

 

Courbe de débit pas normal du tout.PNG

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour @SlowBaguette

Faut voir dans la durée si ça perdure ou non. Ponctuellement, il peut y avoir des aléas, regarde dans ton exemple autour du 23/11 ton débit est plus faible aussi.

Tu as toujours le souci ? Si non, tu peux marquer le sujet en résolu.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir toutes et tous, bonsoir @SlowBaguette

Difficile à dire !

Un changement dans ton installation ?

Sinon, il faut éviter les guirlandes et halogènes, les multiprises, les appareils inutiles sur les prises téléphoniques, etc.

Bon courage en tout cas.

Partager ce message


Lien à poster
Partager sur d’autres sites

L'adsl étant une haute fréquence il est très sensible à tout se qui émet des parasites comme des alimentations défaillantes , mais aussi d'autres appareils également à l'extérieur
Il y a des tuto sur internet qui explique comment traqué des potentiels parasites grâce à une radio
Et il ne fait pas aussi négliger l'usure ( câble entaillé ,oxydation ) et aussi se qui peut être provoqué par les intempéries (vents ,pluie )

Envoyé de mon ASUS_Z016D en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci beaucoup pour votre aide mais au moment où je vous parle ma connexion est de nouveau divisé par 2... Pourtant j'ai essayé de débrancher des câbles inutiles... Pourrait tu m'envoyer un lien vidéo pour traquer des parasites ? Merci d'avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

Sa marche avec la majorité des radios du moment qu'elles ont l'Am voila un exemple avec une bonne vielle alim =>



Envoyé de mon ASUS_Z016D en utilisant Tapatalk

  • Thanks 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement

×
×
  • Créer...