Aller au contenu
Free-reseau.fr - Les forums
Ness

Réseau mobile

Messages recommandés

Bonjour 

depuis ce matin mon téléphone affiche un réseau internet mais pas de réseau pour les appels. (Copie écran)

J’ai éteint le téléphone et rallumé : rien

j’ai Regarder si la carte sim était mal mise : tjrs rien 

je ne peux même pas joindre le service client 

y a t’il un souci avec les réseaux ?

merci

9FBEBF07-FF77-4250-A72A-077A4AB44DDB.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Sa peut venir d'un pb d'antennes comme sa peut être un soucis avec le téléphone mais sans éléments supplémentaires on ne peut pas le deviner , il faudrait la localisation au minimum la ville pour que d'autre personnes à proximité puisse partager si elles sont également sans réseau et également essayer d'autre puce dans le téléphone pour vérifier que se n'est pas lui qui est en cause.

Envoyé de mon ASUS_Z016D en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

 

Il y a 2 heures, mecano91 a dit :

Sa peut venir d'un pb d'antennes comme sa peut être un soucis avec le téléphone mais sans éléments supplémentaires on ne peut pas le deviner , il faudrait la localisation au minimum la ville pour que d'autre personnes à proximité puisse partager si elles sont également sans réseau et également essayer d'autre puce dans le téléphone pour vérifier que se n'est pas lui qui est en cause. emoji848.png

Envoyé de mon ASUS_Z016D en utilisant Tapatalk
 

Je te remercie pour ta réponse 

j’ai essayé une puce Orange le téléphone n’est pas en cause 

je crois que cela vient de Free 

je suis en paca : Aix en Provence 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×