Jump to content
Free-reseau.fr - Les forums

Recommended Posts

Bonjour,

Nous avons été raccordé à la Fibre par Free, jeudi 7 décembre. L'immeuble ayant été raccordé il y à quelques mois.

Les techniciens de Free sont venus, cela s'est bien passé. Obligés néanmoins de rebooter la Freebox les quelques fois ou l'image TV se fige? (assez rare quand même).

Tout fonctionne si ce n'est que le débit "vidéo" de nos mac sont devenus très lents ; idem pour les smart phone sur FaceBook par exemple.

On dirait que tout rame en permanence.

La FreeBox est branchée à l'entrée du séjour,  elle est connecté à la TV via les Freeplugs.

Tout fonctionne en Wifi.

Nous avons un débit descendant (max) de 125 MO et un débit descendant de 924 o/s

J'ai cru comprendre que le débit max avec la fibre de Free pouvait allez à 1GO : nous en sommes très loin.

Je dois dire qu'avec l'ADSL auparavant, tout fonctionnait très bien.

A quoi sert de passer en mode fibre, pour un résultat pareil ?

Si vous avez des conseils à nous donner ?

Merci beaucoup.

Share this post


Link to post
Share on other sites

Bonjour,

Il y a 3 heures, petitfelix a dit :

Nous avons un débit descendant (max) de 125 MO et un débit descendant de 924 o/s

J'ai cru comprendre que le débit max avec la fibre de Free pouvait allez à 1GO : nous en sommes très loin.

Le débit de la Fibre Free peut atteindre théoriquement 1 Gigabit/s (Gb/s). Il faut savoir qu'en informatique : 1 octet (o) = 8 bits (b) donc 1 Gb/s = 125 Mo/s, la valeur indiquée dans votre Freebox.

Pour le "924 o/s", vous parlez sans doute du débit utilisée par vos équipements au moment où vous avez regardé cette information. Et vu que 924 o/s c'est très proche de 0, aucuns appareils ne consommaient du débit descendant à ce moment là.

Il y a 3 heures, petitfelix a dit :

Tout fonctionne en Wifi.

Le problème du Wifi c'est le risque d'instabilités au niveau du débit et de la latence (ping), contrairement au câble Ethernet.

Il faut peut être changer de canal Wifi sur la Freebox pour que ça fonctionne mieux, à cause des perturbations d'autres réseaux Wifi aux alentours ( hypothèse ).

Il y a 3 heures, petitfelix a dit :

A quoi sert de passer en mode fibre, pour un résultat pareil ?

Il est possible qu'il y ait aussi un défaut / problème au niveau de la liaison Fibre... dans ce cas il faudra contacter l'assistance de Free.

Je vous suggère de lancer un speedtest, via http://beta.speedtest.net/fr par exemple, sur l'un de vos Mac et de partager le résultat ici.

Edited by Micdu70

Share this post


Link to post
Share on other sites

Bonjour Micdu70,

Merci pour les infos et pour le "cours"sur les nombres en informatique : j'ai un peu honte du coup !!

J'ai réalisé le speed test sur les deux macs, je vous envoie le résultat :

Le 1er mac est dans le séjour, au plus près des FreePlugs

le 2 ème mac est dans le bureau, séparé par une cloison.

Merci pour vos remarques et du temps passé !

mac 1.jpeg

mac 2.jpeg

Share this post


Link to post
Share on other sites

Bonjour,

Essayez de refaire le test en ethernet avec un câble direct d'un pc vers la box pour voir . Merci

 

Cordialement

Share this post


Link to post
Share on other sites

Bonjour wdom57,

Le souci est que les techniciens Free (ou prestataire ?) nous ont convaincu d'installer le freebox server à l'entrée du séjour, au plus près de l'entrée et du cable qui court le long des étages.

Auparavant le freebox server et le freebox player étaient tout deux à côté de la TV et à proximité du 1er ordi. (donc à l'opposé de l'entrée du séjour)

Je viens de retrouver un cable ethernet de 5m.

J'ai fait le test sur le mac du séjour. (Copie écran en pièces jointes)

Le résultat est édifiant !!

Une meilleure connexion avec un cable magnifique qui traverse le séjour !!!

(mais pas assez long pour faire le tour de la pièce)

 

Le boitier freebox player est toujours à proximité de l'ordi mais peut on les connecter en ethernet ensemble ?

ou faut il obligatoirement brancher l'ordi et le freebox serveur ?

Je n'ai pas trouvé de réponse sur les forums...

 

Je vois qu'il n'y à qu'une prise ethernet sur le freebox player déjà branché avec le 1er freeplug...

 

Merci de vos conseils... multiples et avisés !

 

 

mac1 ethernet.jpeg

Share this post


Link to post
Share on other sites

Normale le cpl des freeeplug est comme l'ADSL basé sur des hautes fréquences ,donc les moindres parasites du à la mauvaise qualité de l'installation électrique ou au interférences des appareils connecté dessus ou à proximité font chuter les débit

Envoyé de mon ASUS_Z016D en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Bonjour

Oui il faut connecter le Mac ou Pc au serveur en ethernet direct, c'est de loin la meilleure solution.

 

Bonne journée

Cordialement

Share this post


Link to post
Share on other sites

Le boitier freebox player est toujours à proximité de l'ordi mais peut on les connecter en ethernet ensemble ?

ou faut il obligatoirement brancher l'ordi et le freebox serveur ? 

Malheureusement à l’autre bout de la pièce  

Je n'ai pas trouvé de réponse sur les forums...

 

Je vois qu'il n'y à qu'une prise ethernet sur le freebox player déjà branché avec le 1er freeplug...

Share this post


Link to post
Share on other sites
Le boitier freebox player est toujours à proximité de l'ordi mais peut on les connecter en ethernet ensemble ?
ou faut il obligatoirement brancher l'ordi et le freebox serveur ? 
Malheureusement à l’autre bout de la pièce  
Je n'ai pas trouvé de réponse sur les forums...
 
Je vois qu'il n'y à qu'une prise ethernet sur le freebox player déjà branché avec le 1er freeplug...
Bonjour,
Vous avez donner la réponse :il faut se connecter sur le serveur.

Bonne journée

---
Envoyé en utilisant Tapatalk

Share this post


Link to post
Share on other sites

Bonsoir,

Je reviens vers vous... suite de mes problèmes de débit depuis l'arrivée de la fibre chez nous.

J'ai branché le MAC en ethernet sur le serveur de la Freebox depuis la mi-décembre.

J'ai crée un réseau partage avec l'autre ordi (dans une autre pièce) puisque le débit en WIFI était très médiocre.

Tout avait l'

Depuis début janvier (et 1 semaine d'absence), le débit descendant en ethernet est tombé, tout rame.

Les vidéos sur Facebook rament à mort,

les pages internet se chargent avec lenteur.

J'ai cherché sur des forums, me suis connecté à http://mafreebox.freebox.fr/#

 

Les courbes de débit sont tellement basses que on dirait un encéphalo plat.

Pendant le test, j'ai essayé de visionner une vidéo sur FB et une sur YOUTUBE, même résultat ; la roue tourne et la vidéo à la lenteur d'un escargot...

J'ai fait un test sur le site ; http://www.testadsl.net

Voilà les captures d'écran, si vous pouvez m'éclairez ou me donner des conseils.

1- Sur Freebox OS : courbe de débit sur la semaine

2-Sur Freebox OS : courbe de débit heure (il faut une loupe ! tellement elles sont basses)

3- Sur Freebox OS : état de la Freebox

4- Test sur test adsl

 

Merci,

Un abonné FREE exaspéré

 

 

 

etat internet.jpeg

stats heure.jpeg

stats semaine.jpeg

test adsl.jpeg

Share this post


Link to post
Share on other sites
Le 09/01/2018 à 20:27, petitfelix a dit :

Depuis début janvier (et 1 semaine d'absence), le débit descendant en ethernet est tombé, tout rame.

Les vidéos sur Facebook rament à mort,

les pages internet se chargent avec lenteur.

Un abonné FREE exaspéré

On est nombreux dans le même cas. Pas grand chose a faire, patienter en espérant que Free augmente les capacité de son réseau et de ses interconnexions, ou changer d'opérateur.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...