Jump to content
Free-reseau.fr - Les forums

Recommended Posts

Bonjour,

 

Depuis le 8 août 2013, la bande passante de ma ligne a énormément baissé. Alors que le débit descendant était auparavant aux alentours de 850 Ko/s, il est à présent autour de 120 Ko/s (voir ci-joint les courbes de débits et de bruit). 

 

J'ai déclaré l'incident via le portail de free. L'outil de diagnostic a d'ailleurs reconnu qu'il y avait un problème de connexion. Hors, vu l'évolution de ce ticket incident, j'ai une forte impression que cela va prendre un moment :

 

  • 25/08/2013 : Un ticket a été ouvert auprès de l'assistance technique. Ce ticket est en cours de traitement par nos équipes.
  • 25/08/2013 : Une demande de vérification de nos équipements a été lancée.
  • 27/08/2013 : Aucune anomalie n'a été repérée lors de la vérification de nos équipements. Notre support technique s'engage à poursuivre d'autres investigations jusqu'à résolution.

 

Voici les informations relatives à la ligne :

  • Dégroupage total
  • Répartiteur : RAS75-8
  • Modem : Freebox Revolution (V6) avec la dernière version du firmware
  • Caractéristiques :
    • Distance du répartiteur : 1440 mètres
    • Affaiblissement : 21 dB
    • Raccordée actuellement en offre : Freebox dégroupé total sur numéro inactif
    • Ligne raccordée à un DSLAM compatible ADSL2+

 

Est-ce que d'autres abonnés Freebox sur Paris connaissent un problème similaire ? Je suspecte que ce problème ait un rapport avec la migration vers le VDSL2, et que quelque chose ne s'est pas déroulé comme il fallait durant l'opération.

 

post-2122-0-83955800-1377684677_thumb.pn

post-2122-0-26277600-1377684686_thumb.pn

Share this post


Link to post
Share on other sites

Bonjour  serenity2517, 

Le test de position indique que tous nos  équipements  fonctionnent  bien. Un  rendez-vous est  programmé pour le : 02/09/2013 de 11:00:00 à 13:00:00  chez vous afin de  vérifier également votre  installation. 

Cordialement.

Share this post


Link to post
Share on other sites

Bonjour,

 

Le technicien est passé comme prévu. La paire de cuivre utilisée était détériorée, il en a utilisé une autre qui était heureusement disponible et maintenant la connexion est encore plus rapide qu'avant (17MBps contre 8MBps avant la chute à 1.5 MBps). Bref, le problème a été réglé assez rapidement et le technicien était très courtois et professionnel. Merci à lui et chapeau bas à Free pour une assistance assez efficace.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...