Jump to content
Free-reseau.fr - Les forums

Recommended Posts

Bonjour,

Au début de mon abonnement chez Free en VDSL (dans le mois février) mon débit descendant était correct, mais cela fait plusieurs semaines qu'il est vraiment médiocre, il peut fluctuer de 2 Mbits/s à 40 Mbits/s.
J'ai déjà appelé l'assistance technique de Free. J'ai expliqué au technicien que mon débit descendant était 4 à 5 * fois plus faible qu'avant, mais selon lui tout est normal ! Il m'a fait comprendre que, d'après les conditions générales de vente, Free ne s'engage pas à me donner un débit exact. Je trouve scandaleux qu'on me réponde qu'une telle perte de débit n'est pas anormale !
* Lors de mon appel au service technique, mon débit était grosso modo divisé par 5. Mais j'ai constaté plus tard qu'il peut varier (de 2 Mbits/s à 40 Mbits/s).

Les débits bruts (débits de synchronisation) ne changent presque pas. Le débit brut descendant oscille entre 38 et 41 Mbits/s, mais mon débit descendant « réel » est souvent bien inférieur. Une telle différence entre le débit brut et le débit réel est-elle normale ? Est-ce possible d'un point de vue technique ?

J'ai effectué de nombreux tests de débits, notamment sur speedtest.net. Pour m'assurer que le problème vient bien de ma connexion, je me suis connecté à distance sur un autre ordinateur, lequel a une connexion ADSL chez Orange. Ensuite, j'ai effectué les mêmes tests (sur les mêmes serveurs et à la même heure) sur cet ordinateur distant. Pour vous donner un exemple, j'ai téléchargé hier le fichier http://test-debit.free.fr/1048576.rnd depuis un navigateur. Résultat : débit de téléchargement d'environ 400 ko/s chez moi. Je me connecte ensuite sur l'ordinateur distant et je fais le même test : le téléchargement se fait à 1,9 Mo/s ! La lenteur provient donc bien de ma connexion. Lors de ce test, la Freebox était synchronisée à 39700 kbit/s.

En résumé : avant, mon débit descendant était proche de : 40 Mbits/s ; actuellement, il oscille entre 2 et 40 Mbits/s (voir les captures d'écran).

Modèle : Freebox mini 4K reliée par un câble ethernet.

Données moyennes récupérées dans l'onglet État de la Freebox :
Débit brut descendant : 40000 kbit/s
Débit brut montant : 9000 kbit/s
Atténuation : 23
Marge de bruit : 5

Caractéristiques de ma ligne (il s'agit des informations reçues lors de mon inscription) :
NRA : 3FL70 (c'est un NRA MED)
Longueur : 644 mètres
Affaiblissement : 8 dB
VDSL

Ci-dessous, des captures d'écran qui représentent le résultat de mes tests sur speedtest.net. On voit que le débit descendant est parfois proche de 2 Mbits/s ! En revanche, le débit montant est plutôt stable.

Merci d'avance pour votre aide.

montant.png

descendant.png

Edited by Patate

Share this post


Link to post
Share on other sites

Tu es connecté directement par câble ethernet sur ta Freebox ou tu passes par le Wifi ou du CPL?

Essayes de te connecter directement par câble ethernet à la Freebox si ce n'est pas le cas actuellement.

Parce que la comme ça on dirait que la ligne marche bien et qu'il y a un soucis de ton coté, pourrais-tu faire une photo du Stats xDSL et de la Courbes xDSL dans l'état de la Freebox?

Edited by Banish3d

Share this post


Link to post
Share on other sites

Bienvenu au club @Patate

:rofl:

Moi, c'est l'upload qui merdoie un maximum!
Et franchement, la réponse de Banish3D, alors que tes graphs montre le débit de la connexion de la box... lol ^^ mais vérifie bien si t'as ton dentier, des fois ça fait parasitage sur les hautes fréquences! ^^ hihi

;) bon courage!

Et bien sûr, si tu veux qu'un tétard patient de chez free t'aide à résoudre ton souci (dans la mesure de ses capacités et selon les règles de cette entreprise capitaliste), n'oublie pas de remplir ton profil un peu mieux que maintenant ;) (caractéristiques de lignes, etc)

  • Downvote 1

Share this post


Link to post
Share on other sites
il y a 44 minutes, Angry a dit :

Et franchement, la réponse de Banish3D, alors que tes graphs montre le débit de la connexion de la box... lol ^^ mais vérifie bien si t'as ton dentier, des fois ça fait parasitage sur les hautes fréquences! ^^ hihi

Au lieu de prendre un ton condescendant, regardes plutôt d’où vient la courbe, c'est de Speedtest et non de la Freebox, ce n'est pas du tout la même chose car l'un provient du PC (Speedtest) et l'autre vient de la source (Freebox).

Surtout que d'après les débits annoncés dans l'état de sa Freebox, la connexion à l'air plutôt bonne au vu du résultat.

On ne peut pas savoir si cela est un soucis entre le PC et la Box ou entre la Box et le Répartiteur avec un Speedtest, d’où ma demande pour plus de précision.

Edited by Banish3d

Share this post


Link to post
Share on other sites

Je suis connecté par un câble ethernet. Je précise également que les courbes de Speedtest correspondent aux tests que j'ai effectués du 5 mai au 29 mai 2017.

Par moment le débit est correct, j'ai fais un test tout à l'heure et le débit était d'environ 37 Mb/s.

En principe, quand je fais un test je vérifie que le résultat correspond avec ce qui est affiché dans l'onglet Courbe de débits dans Freebox OS.

2017-05-30_1.png

2017-05-30_2.png

2017-05-30_3.png

2017-05-30_4.png

2017-05-30_5.png

Share this post


Link to post
Share on other sites

Vu les courbes et les données, je ne vois aucun soucis sur ta ligne, il n'y a pas trop d'erreur pour de la VDSL, la marge de bruit est correct (un poil haute pour l'upload mais rien de dramatique) et les débits plutôt bon sur une période de 1 mois.

Tu as un moyen de tester sur un autre ordinateur connecté directement en ethernet sur la Freebox? J'aimerais bien voir si c'est la même chose car là en apparence, rien à signaler entre la Freebox et le Répartiteur.

Edited by Banish3d

Share this post


Link to post
Share on other sites

Oui, j'avais testé avec un autre ordinateur (également relié en ethernet gigabit). Et pour écarter un éventuel problème logiciel, j'avais même fais un test depuis un live cd Ubuntu, mais je n'avais pas vu d'amélioration.

Je viens de rererefaire un test (voir l'image ci-dessous) : le débit sur Speedtest est de 36 Mb/s. Ensuite, je télécharge (depuis un navigateur) le fichier http://test-debit.free.fr/1048576.rnd : environ 13,6 Mb/s. J'avais déjà remarqué qu'il y a parfois une sorte de bridage par « connexion ». Pour pouvoir télécharger ce fichier à pleine vitesse, j'aurais dû avoir plusieurs « connexions simultanées » (ce que j'aurais bien sûr pu faire avec un logiciel de téléchargement plus sophistiqué). Une personne sur un autre forum a visiblement le même souci : FREE, Bridage du dédit descendant par téléchargement ? Ce problème est peut-être différent de la limitation « globale » dont j'ai parlé au début, mais j'en parle quand même... Au point où j'en suis... ! :crazy:

2017-05-30_13-33.png

Edited by Patate

Share this post


Link to post
Share on other sites
il y a une heure, Patate a dit :

Oui, j'avais testé avec un autre ordinateur (également relié en ethernet gigabit). Et pour écarter un éventuel problème logiciel, j'avais même fais un test depuis un live cd Ubuntu, mais je n'avais pas vu d'amélioration.

Je viens de rererefaire un test (voir l'image ci-dessous) : le débit sur Speedtest est de 36 Mb/s. Ensuite, je télécharge (depuis un navigateur) le fichier http://test-debit.free.fr/1048576.rnd : environ 13,6 Mb/s. J'avais déjà remarqué qu'il y a parfois une sorte de bridage par « connexion ». Pour pouvoir télécharger ce fichier à pleine vitesse, j'aurais dû avoir plusieurs « connexions simultanées » (ce que j'aurais bien sûr pu faire avec un logiciel de téléchargement plus sophistiqué). Une personne sur un autre forum a visiblement le même souci : FREE, Bridage du dédit descendant par téléchargement ? Ce problème est peut-être différent de la limitation « globale » dont j'ai parlé au début, mais j'en parle quand même... Au point où j'en suis... ! :crazy:

En effet c'est peut être du à du bridage de Free, personnellement j'ai arrêté d'utiliser le gestionnaire de téléchargement du navigateur et j'utilise Jdownloader avec le nombre maximum de morceaux par téléchargement à 8, ce qui permet comme tu le dit de télécharger sur plusieurs connexion simultanées et d'exploiter du coup le maximum de la connexion.

Il y a Internet Download Manager aussi qui fait ça tout seul sans paramétrage mais il est malheureusement payant.

Le soucis en appelant la hotline c'est que vu que la connexion à l'air nickel entre la Box et le Répartiteur sur l'état de la Freebox, il ne feront surement rien.

Mais comme dit au dessus on peut quand même trouver une solution en prenant un gestionnaire de téléchargement plus adapté.

Share this post


Link to post
Share on other sites

Bienvenu en Franche comté :

Si tu lis mon post de ce jeudi "Freebox V5 Debit montagnes russes" serions nous sur le même réseau numérique free ?

Peut être qu'il faudrait vérifier les NRA ou autre répartiteurs, mais bon tant que pour la hotline tout va bien comment cela serait-il possible ?

Peu importe le mode de fourniture VDSL ADSL ou fibre si un relais est défectueux enfin c'est ce que je pense.

Edited by Clella

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...