Jump to content
Free-reseau.fr - Les forums

Recommended Posts

Bonjour, 

Depuis quelques jours je ne reçois plus aucun mail sur Zimbra. Cette adresse Free à été obtenue auprès de Free via Free accès gratuit bas débit. J'ai cette adresse depuis 2001 et elle me sert au quotidien. Pour consulter mes mails je passe par Microsoft Outlook Professionnel Plus 2013. En Février 2014 ma boite mail a été piratée mais récupérée via service abuse et Free. 

Mon soucis aujourd'hui est que je peux très bien me connecter sur Zimbra ou mon client Outlook sans aucun message d'erreur. Je peux ainsi envoyé des mails via mon adresse internet et mes destinataires les reçoivent parfaitement. Mais je ne reçois aucun mail et j'ai fais des tests en direct avec différents expéditeurs mais rien ne se passe.

Je suis passer en consultant le forum en quota 10G de stockage mais je n'étais pas encore au maximum, j'ai changé mon mot de passe mais rien n'y fait.

Avec mon accès gratuit je n'ai pas accès à l'assistance comme je le souhaiterai et pour le coup je suis à court d'idées il me faudrait retrouvé l'accés à cette boîte mail qui est aujourd'hui essentielle dans mes échanges.

Je vous remercie par avance pour vos conseils et vos aides.

Très cordialement.

Share this post


Link to post
Share on other sites

Bonjour  jeffoufoufix,

Il y a 1 heure, jeffoufoufix a dit :

j'ai changé mon mot de passe mais rien n'y fait.

Je suppose  que la modification du mot de passe  ce 10 Juillet  est de  vous ...?

Il y a 1 heure, jeffoufoufix a dit :

Je suis passer en consultant le forum en quota 10G de stockage mais je n'étais pas encore au maximum,

La migration vers le  quota de  10 Go  a bien été  validé   ce  8 juillet.

Cette  analyse  du compte  est  basée sur le compte mail  secondaire ( celui inscrit dans  votre profil).  Pour l'heure, il n'y a  rien d'anormal à signaler sur votre  dossier.

Le compte  mail principal  sur lequel  il est  rattaché est  toujours  sur  l'ancienne architecture ( IMP).

Très  bonne  journée.

 

Share this post


Link to post
Share on other sites

Bonjour Noreto;

Tout d'abord merci de votre réponse rapide. 

il y a 1 minute, noreto a dit :

Je suppose  que la modification du mot de passe  ce 10 Juillet  est de  vous ...?

En effet c'est moi qui ai procédé à mon changement de mot de passe. 

Vous me signalez:

il y a 3 minutes, noreto a dit :

Cette  analyse  du compte  est  basée sur le compte mail  secondaire ( celui inscrit dans  votre profil).  Pour l'heure, il n'y a  rien d'anormal à signaler sur votre  dossier.

Si tout est normal comment se fait t'il que je n'ai aucune réception et que voulez vous dire par:

il y a 4 minutes, noreto a dit :

Le compte  mail principal  sur lequel  il est  rattaché est  toujours  sur  l'ancienne architecture ( IMP).

Très cordialement.

Share this post


Link to post
Share on other sites
il y a 20 minutes, jeffoufoufix a dit :

Si tout est normal comment se fait t'il que je n'ai aucune réception et que voulez vous dire par:

Lorsque  je  dis  que  tout est  normal, je  veux  simplement dire,  que le compte mail n'a  pas  été  bloqué par  nos  services  et  le  quota d'espace est  suffisant   pour  stocker  vos mail.  Maintenant   pourquoi au-delà  de ces 2 cas vous continuer  à ne pas   recevoir vos mails, on peut avancer l'hypothèse  des  filtres  que vous  avez mis en place (  je n'ai aucune  visibilité  sur  ceux-ci)  ou  un  problème  de dysfonctionnement de  serveur... Patientons  demain pour  voir ...

Nous n'avons d'ailleurs aucune  alerte dans  ce sens.

Pour  répondre au  deuxième  volet de la  question,  le compte  mail que vous  avez  inscrit dans votre  profil  "Free-réseau" est  un compte mail secondaire  rattaché  à un autre compte mail principal  du nom de  "Jeff**********".  Cela  vous  rappelle-t-il quelques   chose ?

 

Share this post


Link to post
Share on other sites

Bonsoir Noreto,

Le 10/07/2016 à 17:11, noreto a dit :

 Maintenant   pourquoi au-delà  de ces 2 cas vous continuer  à ne pas   recevoir vos mails, on peut avancer l'hypothèse  des  filtres  que vous  avez mis en place (  je n'ai aucune  visibilité  sur  ceux-ci)  ou  un  problème  de dysfonctionnement de  serveur... Patientons  demain pour  voir ..

Je n'arrive toujours pas à recevoir de mail. Cela devient très pénalisant. Avez-vous des informations ou des conseils sur des manipulations à faire?

J'ai désactivé sur Zimbra tous les filtres que j'avais créé, puis je les ai supprimé un à un.

Sur un autre forum, j'ai lu une manip qui consiste à ouvrir le client de messagerie via http://webmail.free.fr ensuite allez sur option puis filtre afin de désactivé les filtres. En faisant cette manip j'ai le message d'erreur suivant: "impossible de se connecter au serveur sieve". Je n'y comprends absolument rien.

J'ai vu aussi une de vos réponse faite à une demande ce jour qui consiste à ouvrir une nouvelle adresse mail, et ensuite de passer celle qui pose problème en adresse secondaire. J'ai procédé à la demande, j'attend par courrier les identifiant, je ferais donc la manip dès réception de ceux-ci. 

Je vous suis reconnaissant de votre diligence. 

Merci par avance de votre prise en compte de ma requête.

Très cordialement.

 

 

Share this post


Link to post
Share on other sites

Bonjour,

Je  viens de vous envoyer  un  message privé en réponse au vôtre.

Je  reste disponible  en  cas de  besoin.

Très  bonne  journée.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...