Jump to content
Free-reseau.fr - Les forums

Recommended Posts

Bonjour,

Ca y est je me lance. Abonné freebox depuis plusieurs années, je commence à avoir des soucis récurrents de pertes de synchro. La maison est neuve de 2009, le fonctionnement était RAS avec freebox classique puis freebox révolution pendant plusieurs années. J'ai ouvert plusieurs tickets, la freebox a été changée, mon installation vérifiée. Ma ligne est en ce moment en cours de surveillance pour la enième fois, et j'ai toujours des coupures (la nuit, le matin...). J'avais moi-même désactivé le VDSL pour ne rester qu'en ADSL2+, et rien ne change. Parfois un léger mieux pendant 2 jours, puis à nouveau la ratatouille.

Le technicien free avait débranché les prises téléphoniques inutiles des chambres (prises RJ11 encastrées dans toute la maison), j'avais gagné 1 petit méga de débit, mais toujours autant de déconnexions.

 

Je parcours depuis plusieurs semaines des commentaires de tas de gens qui ont exactement les mêmes soucis. Je commence à sécher.

 

Ci-joint une copie d'écran de ce matin (c'est à peu près toujours comme ça, par périodes...).

 

Je commence à regretter l'époque du bon vieux modem ADSL 512...

 

Ca fonctionnait beaucoup mieux.

 

Bonne journée.

 

 

 

post-6653-0-24426000-1432893408_thumb.jp

Share this post


Link to post
Share on other sites

Et oui, c'est bien ça qui m'inquiète. Quant aux autres opérateurs... ou attendre la fibre.

Share this post


Link to post
Share on other sites

Admirez la stabilité magnifique de la connexion en pièce jointe : 

J'attends avec impatience la clôture du ticket qui va encore signifier que tout fonctionne bien....

 

post-6653-0-73776900-1433141760_thumb.jp

Share this post


Link to post
Share on other sites

Bonjour,

 

Admirez la stabilité magnifique de la connexion en pièce jointe : 

Et  depuis la mise à  jour du  firmware 3.1.2  du boitier  Server  ?

Share this post


Link to post
Share on other sites

Pour mon cas, même constat avec le firmware 3.1.2 et VDSL2 ...

.... Même constat en 3.1.2 et ADSL2+ ....

Share this post


Link to post
Share on other sites

Bonjour,

 

Et  depuis la mise à  jour du  firmware 3.1.2  du boitier  Server  ?

Bonjour, j'ai été je pense dans les premiers à effectuer la maj 3.1.2 (je l'attendais avec impatience).

Malgré un sentiment d'amélioration dans les premiers jours, les problèmes ont recommencé, un peu, beaucoup au fil des jours, et maintenant c'est tout simplement infernal.

A un point où j'envisage très sérieusement de changer d'opérateur (habituellement les clients quittent Orange pour free, pas l'inverse).

Je crois bien que je n'ai plus que cette solution. Je cherche juste à pouvoir utiliser internet et pouvoir téléphoner sans coupures toutes les 3 min.

Mon habitation a été testée (2 fois), freebox révolution changée, test sur le NRA : aucun défaut trouvé.

Alors, je suis maudit ou quoi ?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...