Jump to content
Free-reseau.fr - Les forums

Recommended Posts

Bonjour à tous,

 

ce message pour vous demander si vous pourriez m'aider svp car depuis 1 semaine ma nouvelle Freebox mini 4k qui fonctionnait presque bien depuis 1 mois (en effet, le module FemToCell ne marche pas, j'ai constaté des plantages et aussi des débits plus lents qu'avec la Freebox V5) reste bloquée à l'étape 2... Un ticket incident est bien ouvert chez free mais çà n'avance pas trop... Comme l'installation n'a pas changé chez moi et que la liaison fonctionnait avant, avez-vous une idée du type de panne qui arrive à ma connexion ??

 

Je vous remercie pour votre aide !!

 

Bonne journée.

 

Mitch12

 

 

Share this post


Link to post
Share on other sites

Bonjour mitch12,

 

... Comme l'installation n'a pas changé chez moi et que la liaison fonctionnait avant, avez-vous une idée du type de panne qui arrive à ma connexion ??

Le  test de position indique   un défaut  au   niveau  du  répartiteur (NRA).  Nous allons  demander   une  intervention de   l'opérateur  historique  ces prochains   jours   afin de  corriger  ce défaut.

 

Bonne   journée.

Share this post


Link to post
Share on other sites

Bonjour noreto,

 

Je vous remercie pour votre réponse.

Ce matin, j'ai reçu un message de l'assistance m'informant qu'une demande Gamot* a été créée afin que l'opérateur historique vérifie la continuité du signal ADSL sur ses équipements.

Il ne me reste donc plus qu'à attendre...mais comme je suis curieux d'en savoir plus sur le côté technique de la panne, si vous aviez un peu plus d'informations sur les potentiels problèmes qui peuvent se présenter çà m'intéresse... ! 

 

Merci et bonne journée.

Share this post


Link to post
Share on other sites

Bonjour,

 

Il ne me reste donc plus qu'à attendre...mais comme je suis curieux d'en savoir plus sur le côté technique de la panne, si vous aviez un peu plus d'informations sur les potentiels problèmes qui peuvent se présenter çà m'intéresse... !

 

L'opérateur  historique  a  confirmé et corrigé  un défaut suite à  une  intervention au Répartiteur (  Rétablissement).

 

La  Freebox  affiche l"heure :

Modèle :  Freebox mini Server 4KAllumée depuis :   2 jours, 5 heures, 0 minuteHeure de la box :    17/05/2015 18:10:24

Nous pouvons  donc  conclure  que  c'est  résolu  ?

Share this post


Link to post
Share on other sites

Bonjour,

 

Le problème est effectivement résolu.

 

Merci beaucoup !!

 

Bonne journée.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...