Jump to content
Free-reseau.fr - Les forums

Recommended Posts

C'est extrêmement pénible!!! j'ai tout fait, tout débrancher, tout rebrancher, changer les câbles, passer en mode sérénité!! rien n'y fait!! du jour au lendemain les freezes sont apparus, c'est continuel!!!! ça ne s'arrête jamais!!! ras le bol!!!! je pense que je vais juste changer d'opérateur!!!!!

si quelqu'un connait une solution qui fonctionne surtout n'hésitez pas!!!

Share this post


Link to post
Share on other sites

Bonjour assecom,

Je  vous invite  déjà à complèter votre  profil avec  votre numéro de  ligne.

Ensuite  je   vous invite à vérifier l'état de  fonctionnement des  Freeplugs . Pour  cela, rendez-vous  dans le menu "Reglages > Systèmes >> Réglages Réseau >> Informations sur les  Freeplugs".

Enfin, avez-vous  ouvert  un ticket incident auprès de la hotline afin de  signaler  ce  dysfonctionnement ?

Share this post


Link to post
Share on other sites

Bonjour,

J'ai renseigné mon numéro de tel free. Je n'arrive pas à ouvrir de ticket incident, puisque lorsque je vais dans l'assistance, la ligne est testée et ça indique qu'ils ne peuvent rien faire de plus pour le moment, puisque les tests de ligne sont bons!!! et aujourd'hui encore c'est toujours identique!!!!  j'ai vérifié l'état des freeplugs et rien d'anormal!!!!

Share this post


Link to post
Share on other sites

Bonjour assecom,

Il  semble que  vos  Freezes etaient  causés par les  désynchronisation / résynchrinisations de  la  Freebox.

Depuis  le début  du  mois (octobre)   la ligne  étant stable, je  viens ainsi donc aux  nouvelles.

Les  Freezes  sont-ils toujours d'actualité  ?

Share this post


Link to post
Share on other sites

le problème est toujours le même. Je regarde d autres opérateurs puisque rien y fait et je ne vais pas continuer à payer une prestation que je n ai pas.

Share this post


Link to post
Share on other sites

Bonjour,

 

le problème est toujours le même. Je regarde d autres opérateurs puisque rien y fait et je ne vais pas continuer à payer une prestation que je n ai pas.

Je  vous  suggère  de   joindre  la   hotline au  3244 afin qu'on   puisse  vous  ouvrir  un  ticket d'incident  et  vérifier ainsi  nos  équipements

Share this post


Link to post
Share on other sites

pareil depuis le début de l'après midi !

ca freeze sans arrêt .... tout débranché et tout rebranché, ça ne change rien !

c'est super pénible.

 

pourtant quand je regarde l'état de ma ligne, on me dit que tout va bien ..... très bizarre 

Share this post


Link to post
Share on other sites

Bonjour caline05,

 

pourtant quand je regarde l'état de ma ligne, on me dit que tout va bien ..... très bizarre

Effectivement  il n'y a rien  d'anormal sur le dossier.  utilisez-vous  le  câble  péritel  ou Hdmi ?

Il peut s'agir  d'un mauvais  contact de  ce  câble.  Essayez de le rétirer et  le  rebrancher.

Share this post


Link to post
Share on other sites

bonsoir,

 

ça recommence ce soir ... je suis allée me balader sur internet et ai vu que je ne suis pas la seule ... ça touche toute la bretagne.

j'ai les free plugs, j'ai tout débranché et rebranché hier soir déjà : aucun changement.

Cela dit, ça a arrêté vers 23h, ça ne l'a pas fait de la journée et ça a recommencé vers 19h !

 

https://touteslespannes.fr/statut/free/vannes

Share this post


Link to post
Share on other sites

Bonjour,

Je rejoins caline05 pour le même problème au même moment, et c'est toujours pareil ce soir.

En regardant ce qui se passe au niveau du débit sur PC, baisse drastique simultanée.

J'ai un collègue qui m'a dit exactement la même chose à 30km de chez moi.

J'ai l'impression que le réseau subit des pertes en ce moment ...

Cordialement

 

Edit : effectivement, Bretagne aussi ...

Edited by Rens5671

Share this post


Link to post
Share on other sites

Bonjour à tous,

Je viens de m'inscrire pour confirmer ce problème sur le PL156 en morbihan (Bretagne).

 

Je constate des freeze sur la TV depuis hier soir (toutes chaines, y compris en bas débit), mais étonnament tout allait bien ce matin (mais de nouveau KO ce soir).

Je ferais un test de débit demain matin pour voir plus clair, mais déjà actuellement mes indicateurs ne révèlent rien d'anormal...

 

Je prend les devant :

Pas de boitier CPL ni de freeplug, c'est de l'éthernet direct. Tout marchait très bien jusqu'hier...

Cable HDMI OK : preuve en est, la lecture des vidées stockées sur le freebox serveur ne pose pas de problème.

 

Au niveau internet sur PC, je ne constate pas de problème a priori.

 

Y aurait-il un problème au niveau des PRA en Bretagne ?

Merci de nous en tenir informé.

 

A vous lire.

Share this post


Link to post
Share on other sites

Bonsoir,

 

Idem pour moi (STY56-1) dans le Morbihan.

Tout allait très bien jusqu'à hier soir. Puis hier soir, TV qui freeze et claquement du son lors des freezes. impécable ce midi et à nouveau irregardable depuis 18h00.

Testé avec CPL, RJ45, reboot box + player.

 

Merci d'avance

Share this post


Link to post
Share on other sites

Bonjour,

8 à 9 Mb/s sans TV en temps normal, 5 à 6 avec TV, en éthernet, et ce depuis 2009.

Depuis le remplacement de ma freebox server en juin de cette année, je suis passé en wifi, débit similaire, et ce sur tous les appareils connectés.

Depuis hier, écrasement du débit descendant, parfois inférieur au débit montant qui reste habituel de 800k à 1,2Mb/s.

Cordialement

Share this post


Link to post
Share on other sites

Bonjour,

Je n'arrive pas à éditer mon post précédent, alors je double, tant pis.

J'ai testé le débit en éthernet sur mon PC, écrasé, identique au wifi, à peine 2Mb/s.

Et toujours TV freeze.

Cordialement

Share this post


Link to post
Share on other sites

Bonjour,

Ce soir plus de freeze après un passage délicat avant 19h.

Maintenant mon débit explose pour moi à + de 7Mb/s avec tv? jamais si haut depuis que j'ai Free à cette adresse.

J'ai vu sur un autre forum qu'un correspondant de Free a signalé hier sur 2 sujets sur un NRA du 29 que Free est au courant des freezes et que le problème est en cours de résolution.

Apparemment quoique ce soit qui ait pu être fait à ce niveau, ç'est plutôt bénéfique ...

Pourvu que ça dure ....

Nouveau test sur le banc du site et confirmé par un autre site test : 7Mb/s avec TV en fonction, super...

Cordialement

Share this post


Link to post
Share on other sites

plus de soucis chez nous non plus.

pour ce qui est du débit ... j'en sais fichtre rien ! je ne sais même pas ou vérifier ça !!!

 

cela dit, une réponse, quelle qu'elle soit de noreto aurait été sympa !

Nous étions plusieurs à souligner un problème et on a juste été .... ignorés !

Share this post


Link to post
Share on other sites

Bonjour,

En-dehors du forum, à l'accueil du site, il y a une surveillance de ligne (connexion séparée de celle du forum) avec un test de débit et ping avec enregistrement d'historique.

Cordialement

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...