Jump to content
Free-reseau.fr - Les forums

Affichage Maiils


Go to solution Solved by Chre,

Recommended Posts

Bonjour,

Depuis 2 jours, quand je vais sur ma boite mails, ceux-ci s'affichent 2 secondes et disparaissent.

Si je clique sur Inbox, ils s'affichent à nouveau puis disparaissent encore et encore.

Je ne sais pas quoi faire pour résoudre ce problème.

Merci de votre aide et conseils.

Eddy713

 

Link to comment
Share on other sites

  • Solution

Bonjour @Eddy713

Tu as toujours le problème ?

Fait un essai avec plusieurs navigateurs Internet pour le webmail, ou bien passe par un client de messagerie.

Regarde aussi du côté des extensions de ton navigateur ou d'éventuels filtres paramétrés dans ta messagerie Free.

Link to comment
Share on other sites

Bonjour Chre,

On dirait que le message de réponse que j'ai tapé n'est pas parti, donc je recommence.

Mon problème ne se présentait qu'avec la messagerie Free.

Je n’avais aucun souci avec Orange, Thunderbird, et autre site ou forum.

Quand je cliquais en haut à droite sur le carré pour réduire la largeur de la page, les mails s'affichaient normalement !

En fouillant dans les paramètres vraiment au hasard, Je suis allé sur "Interface de l'utilisateur => habillage de l'interface => Elastic", et tout est rentré dans l'ordre.

C'est vraiment curieux.

Merci Chre.

Bonne journée.

Eddy 713 (pas le chanteur)

 

  • Upvote 1
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...