Jump to content
Free-reseau.fr - Les forums

Recommended Posts

Bonjour à tous,

 

Je rencontre un problème depuis lundi (10h30 19/05/2014)

post-4035-0-42390700-1400874072_thumb.pn

 
Marge de bruit sur les 24 dernières heures.
post-4035-0-59793700-1400874290_thumb.pn

 

Coïncidence ? les températures de CPUM et SW ont grimpé de 2,5°C à ce moment là.

 

La synchronisation est passée de 17M à 5M,

la marge de bruit qui était stable à 8.3 up / 5.2 down fait maintenant le yoyo, sans jamais remonter jusqu'au niveau d'avant. 

 

Je n'ai malheureusement jamais retrouvé le débit que j'avais avant ce lundi noir.

 

Info techniques :

  • Raccordée actuellement en offre : Freebox dégroupé total sur numéro inactif
  • NRA : SVN44
  • Longueur : 1291 mètres
  • Affaiblissement : 19 dB
  • Votre ligne est raccordée à un DSLAM compatible ADSL2+
  • Freebox Revolution branchée en direct sur l'arrivé FT
  • Version du micrologiciel : 2.1.1
  • Latence ping : mode par défaut 

Voie descendante

  • Débit Brut :5449 kbit/s
  • Atténuation :29.5 dB
  • Marge de bruit :5 dB
  • FEC :179
  • HEC :0
  • CRC :0
  • ES :10
  • SES :10
  • Mode nitro :Activé
  • Mode PhyR désactivé
  • rxmt :0
  • rxmt_corr :0
  • rxmt_uncorr :0

Voie montante

  • Débit Brut :202 kbit/s
  • Atténuation :16.8 dB
  • Marge de bruit :7.7 dB
  • FEC :0
  • HEC :0
  • CRC :0
  • ES :0
  • SES :0
  • Mode nitro :Activé
  • Mode PhyR désactivé
  • rxmt :0
  • rxmt_corr :0
  • rxmt_uncorr :0
 
Je suis en maison.
 
J'ai testé, sans succès:
La coupure au tableau élec de tout sauf le modem
L'inversion des alims entre player / server
Un reset usine
Le voisinage à première vue n'a pas de problème
 
 
Est-ce qu'il me reste une piste, avant de solliciter une intervention technique ?
 
Merci de votre aide,
 
Christophe.

Share this post


Link to post
Share on other sites

Salut,

commences à prier parce que si c'est comme pour mes parents ... voir ici :

http://www.free-reseau.fr/forum/topic/1696-t%C3%A9moignage-marge-de-bruit-fluctuante-et-d%C3%A9synchros/

 

Il a fallu des mois et des mois pour que Free fasse intervenir Orange et que le tech de chez Orange réalise un fiabilisation de la ligne.

Maintenant tout tourne parfaitement.

 

Bon courage.

Share this post


Link to post
Share on other sites

Bonjour Fry44,
 

Est-ce qu'il me reste une piste, avant de solliciter une intervention technique ?

Que  pouvez-vous  nous  dire sur  l'installation des  botiers ?

Sont-ils  superposés  l'un  sur l'autre  ?

Essayez de les  mettre  dans   environnement   beaucoup  plus  aéré.

Share this post


Link to post
Share on other sites

Bonjour Noreto,

 

Les boîtiers sont installés dans des pièces séparées.

 

Le serveur est à la verticale et bien aéré, tout près de l'arrivée FT.

 

J'ai testé avec une V6 d'un ami, la valeurs de synchro sont les mêmes (avec une erreur liée au changement de box).

Share this post


Link to post
Share on other sites

Bonjour Fry44,

Avez- vous  contacté   la  hotline   au  3244   pour une ouverture  de  ticket  ?

Je  vous le conseille  vivement.

Share this post


Link to post
Share on other sites

Bonjour Noreto,

 

Je viens de contacter le 3244, un rdv est planifié pour le mardi 3 juin.

Croisons les doigts.

Share this post


Link to post
Share on other sites

Hello,

 

Des nouvelles de ma ligne.

 

Le 2 juin, la veille du rdv technicien Free, la ligne est revenue à 18,8M,

j'ai laissé la nuit passer et ça a tenu bon.

puis donc annulé le rdv... :nea:

 

Et malheureusement, ça n'a pas tenu la journée. C'est redevenu bancal sans amélioration depuis.

Ensuite j'ai reçu un email m'invitant à planifier un nouveau RDV, prévu pour le 17 juin, que j'annulerais pas  :P

Share this post


Link to post
Share on other sites

Bonjour Fry44,

 

Essayez de  vérifier les  points   inscrits  sur  ce  lien : http://www.free.fr/assistance/257.html

Je  note  une  chute de   débit.

 

Ensuite j'ai reçu un email m'invitant à planifier un nouveau RDV, prévu pour le 17 juin, que j'annulerais pas  :P

Faites-nous  un retour  par la suite.

Share this post


Link to post
Share on other sites

Merci Noreto pour le lien, j'ai bien suivi ces précautions.
 
Le problème a disparu 48h avant la venue du technicien aujourd'hui, et n'est pas réapparu après.
Pas de problème réellement repéré sur la ligne, qui reste en observation 1 semaine.
 

post-4035-0-41082600-1403031057_thumb.pn

 

Wait & see.

Edited by Fry44

Share this post


Link to post
Share on other sites

Bonjour Fry44,

Je  viens aux nouvelles à  la suite  de  notre  dernière  conversation.

Pouvons nous  conclure que le  dysfonctionnement  est  totalement  résolu ?

De  notre  côté,  aucune  anomalie  n'est à signaler  sur  votre  dossier.

Bonne   journée.

Share this post


Link to post
Share on other sites

Bonjour,

 

Le problème n'est pas réapparu depuis, cela fait 10 que la ligne est stable.

 

En espérant que le dérangement n'était que passager. Tout semble ok maintenant.

 

Merci de ton aide.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...