Jump to content
Free-reseau.fr - Les forums

Recommended Posts

Bonsoir,

 

Disposant de 5 emails attachés au même compte free, j'ai changé récemment leurs mots de passe. Depuis, je ne peux plus récupérer les messages sur pop.free.fr pour 3 emails.

2 emails sont accessibles par Zimbra et la récupération des messages en pop fonctionne.

3 emails sont accessibles par http://imp.free.fr/, mais la récupération des messages ne fonctionnent qu'en imap.

Quand je les configure sous pop.free.fr, j'obtiens l'erreur suivante :

"Connexion au serveur de messagerie entrant (POP3): Le serveur de messagerie a refusé votre connexion. Vérifiez votre nom d’utilisateur et votre mot de passe pour ce compte dans les paramètres du compte.  Réponse du serveur : -ERR [AUTH] Error logging in."

 

Or j'ai besoin de récupérer les messages en pop.

 

Pour info, les identifiants utilisés pour la configuration en pop fonctionnent parfaitement lors de la connexion à imp.free.fr.

Par ailleurs, l'un des 3 emails qui posent problème fonctionnait parfaitement en pop avant le changement de mot de passe.

Lors de ce changement, j'ai demandé la migration vers Zimbra des emails encore sous imp.free.fr, mais je ne pense pas que cela ait un rapport avec le problème de récupération sous pop.

 

Malgré des heures passées sur le web à chercher une solution, et un mail envoyé à l'assistance Free pour l'instant sans réponse, je ne trouve pas de soution au problème.

 

Une idée ?

 

Merci d'avance pour votre aide.

Share this post


Link to post
Share on other sites

Bonsoir,

Un petit Up ...

Le problème sur les 3 emails est toujours présent.

Chose bizarre, la récupération en pop sur l'un des emails a fonctionné aujourd'hui à partir de 15:34, puis a de nouveau été en échec à partir de 16:24 sans que je ne change rien  à ma config.

(Pour info, mes emails sont récupérés à fréquence régulière en pop sur un NAS Synology)

 

Une idée pour régler ce problème ?  :unknw:

 

Merci d'avance pour votre aide.

 

 

 

Share this post


Link to post
Share on other sites

Bonjour à tous,

 

Bon ben le bug le plus répendu au monde a encrore frappé : celui qui se cache entre la chaise et le clavier !  :rofl:

J'ai du bien m'emmeller les pinceaux quand j'ai procédé aux modifications de mots de passe. Je les ai donc tous remodifier.

Résultat : maintenant tout fonctionne parfaitement et plus d'erreur sur pop.

 

Il n'en reste pas moins très bizarre que l'identification de ces comptes fonctionnaient très bien en IMAP, mais pas en POP ...

Il ya une subtilité qui méchappe.

Mais bon, je passe à autre chose.

 

@+

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...