Jump to content
Free-reseau.fr - Les forums

Gros problème avec le service technique..


Recommended Posts

Bonjour, je viens pour savoir si des personnes sont dans le même cas que moi, depuis la mise en place de ma ligne, j'ai de gros soucis de synchro et un service technique vraiment au fraise.

Je m'explique, une technicienne free est passé lors du rendez vous programmé.

Elle m'a dis que le soucis viens bien de la ligne, et qu'un tech france telecom et un tech free devrait passé, sa fait déja 15 jours.

Et free relance une panne et trouve toujours rien....

Un problème entre les services pour les infos ou ?

Vraiment je suis énervé, sa fait 1 mois que sa dure et ont boss en télétravaille avec ma femme, c'est une cata.

Capture.JPG

Capture 2.JPG

Link to comment
Share on other sites

Bonjour @Pamm

L'intervention contradictoire et conjointe d'un technicien Free et d'un technicien Orange prend près d'un mois à un mois et demi. Tu ne devrais plus en être très loin.

Quels sont les caractéristiques de ta ligne ? Quel modèle de Freebox? (remplis ton profil) Que donne l'onglet "courbe de débit" ?

Je crois voir que tu es en VDSL ? Si oui, vérifie ton mode de ping. Si tu es en fastpath, repasse en mode normal (éventuellement en mode patate).

 

 

Link to comment
Share on other sites

J'ai update mon profil et du coup, non je suis en adsl2, et en normal sur le ping. Modèle Pop freebox.

Courbe de débit pour aujourd'hui.

Répartiteur PTG63 et 2900 m.

 

Capture 3.JPG

Link to comment
Share on other sites

Ok, merci pour les infos :)

https://www.free-reseau.fr/PTG63

Pas d'incidents visibles.

Il semble effectivement qu'il y a des coupures régulières sur ta ligne, regarde l'onglet « historique » pour vérifier.

Si c'est le cas, pas d'autres choix que d'attendre les prochaines interventions si tu es sûr de ton installation locale (débranche tout puis rebranche tout pour être sûr).

Link to comment
Share on other sites

Bonjour @Pamm

Oui, voilà, tu as de très nombreuses coupures de connexion. Si tu es sûr de tes branchements, le problème vient probablement de ta ligne, pas d'autres choix que d'attendre la prochaine intervention.

Essaie aussi d'inverser l'alimentation électrique entre le player et le serveur pour voir si ça stabilise les choses.

Link to comment
Share on other sites

Mon player et mon serveur ont pas du tout la même connectique.

 

Link to comment
Share on other sites

Ah, désolé il me semblait que c'était le cas pour la POP.

Il va donc falloir attendre l'intervention sur ta ligne.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...