Jump to content
Free-reseau.fr - Les forums

Mini 4K : débit fibre trop faible (1Mo/s)


Recommended Posts

Bonjour tous,

Je n'ai pas vraiment l'habitude de poster mes problèmes. En général, j'arrive à les résoudre seuls. Pas cette fois-ci. Et je suis à 2 doigts de résilier mon abonnement (15 ans ... c'est dommage parce qu'en général Free c'est top ;) ).

Les faits.

  • Je suis passé à la fibre il y plusieurs mois. J'utilise la min4K
  • Je branche mon pc du boulot en direct sur la box et lance un test de débit local : 30 Mo/s
  • Sur ce même PC, je lance un test de débit speedtest (serveur Wingo - Zurich) : download 40Mo/s (320Mbps) / Upload 80Mo/s (640Mbps)
  • Je lance le téléchargement de l'iso sur http://test-debit.free.fr/ , débit 1Mo/s ....
  • Ce qui correspond au débit que j'avais sur ma ligne ADSL

Notes :

  • J'ai fait le test avec le WIFI coupé, et avec uniquement mon PC de connecté.
  • J'ai fait ces tests après un reset usine de la box (plus de bail statique)
  • J'ai activé le firewall IPv6 (??)
  • J'ai fait remplacer la box par une nouvelle.

Dixit free, c'est une ligne partagée et tout va bien de leur côté (rapport au résultat de speedtest). Mouais... 1Mo/s en download....

J'entends parfois parler de QoS, DSLAM (ris91-4 dans mon cas).

J'en perds mon latin. Auriez-vous une idée sur l'origine du problème ?

Merci par avance.

Samuel

NB:  quand même ... 1Mo/s pour une image linux...

Link to comment
Share on other sites

Bonjour @SamuelCh

Bof, fie-toi à speedtest plutôt que je pense.

Il y a 2 heures, SamuelCh a dit :

À priori, c'est une page perso d'un utilisateur Free, pas une page officielle. Les pages persos sont mutualisées et pas conçues pour du téléchargement de masse, d'où je pense les performances assez pauvres.

Tu peux aussi vérifier ton débit via http://mafreebox.freebox.fr (passe outre les alertes de sécurité sur les certificats de ton navigateur le cas échéant).

 

Link to comment
Share on other sites

Bonjour Chre

 

Merci beaucoup pour ta réponse. Le site que j'utilise m'a été conseillé par les hotliners de free. Mais c'est vrai que ce n'est pas forcement un site institutionnel de Free.

Pour cette raison, je me suis connecté via hot spot sur mobile en 4G et je monte a 5Mo/s donc, il y a bien une limitation quelque part. Idem sur ubuntu.org

Je vais voir pour rajouter un disque usb sur le server et lancer un téléchargement directement sut la box. Je vais même essayer d'installer nordvpn, on ne sait jamais... mais je ne me fais pas d'illusion.

Est-ce que toi ou qql'un d'autre aurait d'autres idées ou se confronterait à la même situation ?

Le dialogue est complètement stoppé avec Free. Donc je ne sais plus quoi faire.

Merci encore

Link to comment
Share on other sites

Posted (edited)

Ooups, je n'ai pas repondu a ton premier message sur ce point. 

C'est ce test que j'ai fait et qui mène à un débit de 30Mo/s.

Donc, j'en conclu qu'en local : c'est bon. Que depuis l'exterieur vers ma box: c'est bon aussi. Vu que j'ai fait ces tests avec 2 Freebox différentes, le matériel n'est pas en cause.

... ?

Comme je l'écrivais, j'en perds mon latin!!

 

Edited by SamuelCh
Link to comment
Share on other sites

Bonjour @SamuelCh

Il y a 18 heures, SamuelCh a dit :

Comme je l'écrivais, j'en perds mon latin!!

Je pense que ta ligne fonctionne bien, c'est uniquement la page de test qui pose souci si par ailleurs ta connexion fonctionne bien.

Toujours dans FreeboxOS, tu peux regarder tes courbes de débit pour en avoir le coeur net.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...