Jump to content
Free-reseau.fr - Les forums

Changement de mot de passe compte mail ok sur PC, ne passe pas sur iPhone


Go to solution Solved by Chre,

Recommended Posts

Bonjour,

J'ai changé de mot de passe mail free sur mon interface de gestion . Pas eu de soucis sur PC via Outlook pour continuer à récupérer mes mails.

En revanche je suis bloqué sur iPhone, même en ayant supprimé le compte et en le recréant le message : serveur IMAP free ne répond pas, vérifiez exactitude des informations du compte dans réglages de Mail

Le nom d'hôte est imap.free.fr, le nom d'utilisateur et le mot de passe sont bien remplis.

Quelqu'un peut-il m'indiquer la marche à suivre svp?

Merci d'avance de votre aide

Jean-Claude

Link to comment
Share on other sites

Merci pour votre retour!

Le nom d'utilisateur est bien sans le @free.fr

Tous les paramètres de la page d'apple sont les mêmes que sur mon téléphone : SSL, IMAP, port 993.

 

J'ai un doute sur l'interface free qui ne me propose pas toutes les options sur mon compte qui est rattaché à un autre en principal.

La voici :

image.png.fcc9fa2dfef39a0a3b01b0ac12661e3d.png

 

 

En revanche l'interface du compte principal est la suivante

image.png.95480a7fb9c5911cc8055e3d45de5cf8.png

 

 

Il y aurait-il une option manquante pour ajuster les sécurités de connexion?

Link to comment
Share on other sites

C'est normal qu'il est moins d'options dans un compte secondaire c'est pour ça qu'il faut toujours qu'il soit rattaché à un compte principal Internet ou mail
De toutes façon la sécurité de connexion n'a pas besoin d'être activée elle l'est déjà comme d'autres paramètres par contre c'est lorsque du paramètrage du client mail qu'il faut paramétrer ces options à l'identique

Envoyé de mon MI 9 en utilisant Tapatalk

Link to comment
Share on other sites

Ben oui, mais tous les paramètres de la page d'apple sont les mêmes que sur mon téléphone : SSL, IMAP, port 993

Il n'y aurait pas une incompatibilité Free/Apple en IMAP ?

Je n'y arrive pas en POP non plus

Merci encore 🙂

Link to comment
Share on other sites

*Bonjour* @J-C D

Ni en réception, ni en envoi ?

Sinon, quel est le message d'erreur exact que tu rencontres ? Tu utilises l'application mail par défaut de iOS ? (i.e. pas une application spécifique téléchargée)

 

Voici mes paramètres sur iPhone (Dans /Réglages/Mots de passe et comptes/<ton compte mail>) :

  • imap.free.fr
  • mon login
  • mon mot de passe

Puis dans Avancé

  • Utiliser SSL : actif (bouton en vert)
  • Authentification : mot de passe
  • Préfixe du chemin IMAP : /
  • Port sur serveur : 993

 

Pour le SMTP :

  • smtp.free.fr
  • mon login
  • mon mot de passe
  • Utiliser SSL : actif (bouton en vert)
  • Authentification : CRAM MD5
  • Port du serveur : 587

 

 

Link to comment
Share on other sites

  • 1 month later...
  • Solution

Bonjour,

Le problème de @J-C Dest résolu : le mot de passe saisi était incorrect ;)

@J-C DTu peux clore ton sujet en cliquant sur « Marquer comme résolu » à droite de « Citer » en bas de l'un des messages de ce fil de discussion, merci.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...