Jump to content
Free-reseau.fr - Les forums

Sortie audio (prise Jack) Freebox Server


Recommended Posts

bonjour à tous

j'utilise la sortie audio de mon serveur freebox Revolution pour envoyer le son vers ma chaine à l'aide d'un cable Jack/RCA  (le son lui étant envoyé vers mon serveur freebox depuis mon mac avec l'option "sortie audio" vers serveur freebox)

depuis samedi soir (une mise a jour est visiblement intervenue dans la soirée mais peut être un hasard) plis de son en sortie du serveur (pas de son quand j'y branche un casque directement)

pourtant le serveur reconnait la musique envoyée (qu'on peut lire sur l'écran là où il y a l'heure en temps normal

j'ai appelé la hotline qui me propose de changer le serveur mais je ne suis pas certain que cela soit le probleme

quelqu'un a rencontré ce problème?

une mise a jour peut elle rendre inopérante la sortie audio?

merci beaucoup pour votre aide

 

 

 

Link to post
Share on other sites
bonjour à tous
j'utilise la sortie audio de mon serveur freebox Revolution pour envoyer le son vers ma chaine à l'aide d'un cable Jack/RCA  (le son lui étant envoyé vers mon serveur freebox depuis mon mac avec l'option "sortie audio" vers serveur freebox)
depuis samedi soir (une mise a jour est visiblement intervenue dans la soirée mais peut être un hasard) plis de son en sortie du serveur (pas de son quand j'y branche un casque directement)
pourtant le serveur reconnait la musique envoyée (qu'on peut lire sur l'écran là où il y a l'heure en temps normal
j'ai appelé la hotline qui me propose de changer le serveur mais je ne suis pas certain que cela soit le probleme
quelqu'un a rencontré ce problème?
une mise a jour peut elle rendre inopérante la sortie audio?
merci beaucoup pour votre aide
 
 
 
Plutôt que la hotline il faudrait plutôt voir du côté des newsgroups la remonte du beug sera vraiment effectué et ça sera plus efficace surtout si un corps s'en charge directement et également ouvrir un sujet sur le bug tracker dédié à la Révolution

https://dev.freebox.fr/bugs/proj10

Envoyé de mon MI 9 en utilisant Tapatalk

  • Like 1
Link to post
Share on other sites
  • 2 weeks later...

Bonjour @stephan.sotin

Il y a 2 heures, stephan.sotin a dit :

merci j'ai trouvé

Les newsgroups ou le bugtracker ?

Si tu as ouvert un ticket sur le bugtracker, partage-le ici, ça peut servir à d'autres ;)

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...