Jump to content
Free-reseau.fr - Les forums

Recommended Posts

Bonjour,

Je suis en fibre, connecté direct au switch de la Freebox en Gb et depuis aujourd'hui j'ai un débit exécrable entrainant parfois des timeout sur la consultation de sites web. De plus, je viens de me rendre compte que je n'ai pas de tonalité sur le téléphone. J'ai essayé de redémarrer ma Freebox Révolution, ça n'a rien changé (j'ai bien l'heure dessus). La nuit dernière je n'avais plus Internet pendant 1/2 heure alors que la Freebox affichait l'heure, mais plus rien n'était joignable (le traceroute s'arrêtait au 3ème saut).

Débit descendant (mesuré avec nperf): 1Mb/s (moyenne 0,895Mb/s) et débit montant 69,99Mb/s (moyenne à 45,98Mb/s), latence 140,7ms, gigue de 345ms!!

Voici d'ailleurs un traceroute vers 8.8.8.8:

Détermination de l’itinéraire vers 8.8.8.8 avec un maximum de 30 sauts.

   1    <1 ms    <1 ms    <1 ms  192.168.2.254
  2     2 ms     1 ms     1 ms  83.159.157.254
  3     1 ms     1 ms     1 ms  78.255.148.126
  4     1 ms     1 ms     1 ms  78.254.248.34
  5   111 ms   111 ms     *     78.254.243.65
  6   111 ms   110 ms   111 ms  194.149.165.209
  7     *        *        *     Délai d’attente de la demande dépassé.
  8     *        *        *     Délai d’attente de la demande dépassé.
  9   112 ms   111 ms   111 ms  154.54.61.34
 10   119 ms   112 ms   124 ms  130.117.15.70
 11     *        *      113 ms  72.14.212.77
 12     *      114 ms   112 ms  108.170.245.1
 13   112 ms   112 ms   113 ms  66.249.94.105
 14   111 ms   111 ms   112 ms  8.8.8.8

Le temps d'écrire ce post, c'est revenu puis reparti. Quelqu'un s'amuse dans les armoires de brassage ou quoi?

Dernière mesure nPerf faite à l'instant:

3286771053102390-QhpcFWLj.png

Edited by valérym
Texte copié/collé par erreur au début du message
Link to post
Share on other sites
il y a 18 minutes, valérym a dit :
Bonjour,

Je suis en fibre, connecté direct au switch de la Freebox en Gb et depuis aujourd'hui j'ai un débit exécrable entrainant parfois des timeout sur la consultation de sites web. De plus, je viens de me rendre compte que je n'ai pas de tonalité sur le téléphone. J'ai essayé de redémarrer ma Freebox Révolution, ça n'a rien changé (j'ai bien l'heure dessus). La nuit dernière je n'avais plus Internet pendant 1/2 heure alors que la Freebox affichait l'heure, mais plus rien n'était joignable (le traceroute s'arrêtait au 3ème saut).

Débit descendant (mesuré avec nperf): 1Mb/s (moyenne 0,895Mb/s) et débit montant 69,99Mb/s (moyenne à 45,98Mb/s), latence 140,7ms, gigue de 345ms!!

Voici d'ailleurs un traceroute vers 8.8.8.8:

Détermination de l’itinéraire vers 8.8.8.8 avec un maximum de 30 sauts.

   1    <1 ms    <1 ms    <1 ms  192.168.2.254
  2     2 ms     1 ms     1 ms  83.159.157.254
  3     1 ms     1 ms     1 ms  78.255.148.126
  4     1 ms     1 ms     1 ms  78.254.248.34
  5   111 ms   111 ms     *     78.254.243.65
  6   111 ms   110 ms   111 ms  194.149.165.209
  7     *        *        *     Délai d’attente de la demande dépassé.
  8     *        *        *     Délai d’attente de la demande dépassé.
  9   112 ms   111 ms   111 ms  154.54.61.34
 10   119 ms   112 ms   124 ms  130.117.15.70
 11     *        *      113 ms  72.14.212.77
 12     *      114 ms   112 ms  108.170.245.1
 13   112 ms   112 ms   113 ms  66.249.94.105
 14   111 ms   111 ms   112 ms  8.8.8.8

Le temps d'écrire ce post, c'est revenu puis reparti. Quelqu'un s'amuse dans les armoires de brassage ou quoi?

Dernière mesure nPerf faite à l'instant:

3286771053102390-QhpcFWLj.png

Là, quelqu'un a rebranché le câble... Le téléphone refonctionne (je n'avais pas de tonalité et quand on essayait de m'appeler ça indiquait "serveur injoignable") et le débit est de nouveau à la normale:

3286775345370477-BtiVYJdH.png

En ce moment, c'est par intermittence. Le traceroute fonctionne bien mieux cette fois:

Détermination de l’itinéraire vers 8.8.8.8 avec un maximum de 30 sauts.

  1    <1 ms    <1 ms    <1 ms  192.168.2.254
  2    11 ms     2 ms     1 ms  83.159.157.254
  3     1 ms     1 ms     1 ms  78.255.148.126
  4     1 ms     1 ms     1 ms  78.254.248.34
  5     2 ms    13 ms     3 ms  78.254.243.65
  6     2 ms     2 ms     2 ms  194.149.165.209
  7     *        *        *     Délai d’attente de la demande dépassé.
  8     *        *        *     Délai d’attente de la demande dépassé.
  9     2 ms     2 ms     1 ms  154.54.61.34
 10     2 ms     1 ms     2 ms  130.117.15.70
 11     1 ms     1 ms     1 ms  72.14.212.77
 12     3 ms     3 ms     3 ms  108.170.245.1
 13     2 ms     1 ms     2 ms  66.249.94.105
 14     1 ms     1 ms     1 ms  8.8.8.8

Combien de temps ça va tenir... Avec le télétravail, je suis très dépendant de ma connexion Internet.

Link to post
Share on other sites

Bonjour @valérym

Merci pour ton sujet :)

Comme évoqué dans plusieurs messages ici, il y avait des problèmes dans le 92 en fibre optique ce week-end. Il semble que le problème soit résolu.

A noter que sur les offres grand public, il n'y a pas vraiment de garantie de qualité de service ou de délai de rétablissement (dans les CGV, c'est 15 jours ouvrés, soit... 3 semaines calendaires). Il n'y a que des offres pro qui offrent des garanties, mais le coût mensuel n'est plus du tout le même.

Pour clore ton sujet, tu peux cliquer sur « Marquer comme résolu » à droite de « Citer » en bas de l'un des messages de ce fil de discussion.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...