Jump to content
Free-reseau.fr - Les forums

migration révolution vers POP toujours en attente


Recommended Posts

Il y a 4 heures, Chre a dit :

Bonjour @Michelle_Romy

Oui, c'est assez fou comme situation :(

Heureusement que tu n'es pas bloquée tant que tu as ton ancienne box. Courage en tout cas.

Oui c'est certain que j'ai de la chance, ma box actuelle fonctionne super bien, avec un très bon débit et c'est ce qui me donne de la patience à attendre un "miracle " de Free !

Bonne journée...

Link to comment
Share on other sites

  • 3 weeks later...

Pour ma part suite à un souci de freeze le soir sur la télé, j'ai appelé le support free qui m'a indiqué qu'une migration vers la DELTA+POP apporterait une solution à mon problème.

J'ai donc fait la demande de migration le 27 juillet 2020.

J'attends toujours.

Assistance appelée ce jour pour voir si possibilité d'être priorisé. Réponse négative. Il vaut mieux être nouveau client.

Désastreux......

Link to comment
Share on other sites

Bonjour @jlm

il y a une heure, jlm a dit :

une migration vers la DELTA+POP apporterait une solution à mon problème

C'est dommage, je ne vois pas en quoi un changement de Freebox va résoudre tes problèmes de freeze TV. Si freeze il y a, c'est plutôt des problèmes de ligne ou de parasitage dans l'environnement de ta freebox.

Et pour les migrations, oui, on en est à près de 6 mois d'attente pour les clients existants, et toujours pas de nouvelle des délais possibles :/ Courage.

https://freebox.toosurtoo.com/suivi

 

Link to comment
Share on other sites

  • 3 months later...
Il y a 23 heures, Chre a dit :

Bonjour @Michelle_Romy

Merci pour ton retour ! :) Neuf mois quand même...

Bonne continuation.

 

Bonjour Chre, oui ce fut long et  je dois dire qu'une fois installée cette box me donne pas mal de bug, en premier aucun son il a fallu bidouiller sur les paramètres pour configurer le son, en faite ce fut un miracle d'être tombé sur le bon paramètre... Maintenant le bug le plus courant est la perte des couleurs de l'image  cela très souvent, il faut éteindre la box et rallumer pour revoir une image normale c'est assez chiant ! J'ai lu sur  des forums qu'en faite Free était au courant de ce problème sur des tv  pas trop récente, la mienne à 10 ans à peu près donc  ce beug il n'est pas prêt  de disparaître je pense !
 Hier j'ai voulu enregistrer un truc , mais ce matin j'ai rien trouvé dans les enregistrement, ça aussi je me pose la question ? est-ce que c'est un autre bug !
A oui aussi le répétiteur de wifi, lui non plus ne fonctionne pas il ne se conecte pas, il cherche, ils cherche... mais ne trouve pas la connexion wifi poufff !
Bref je suis, pour le moment  déçue de cette nouvelle FreeBox Delta player POP..

 

Edited by Michelle_Romy
Link to comment
Share on other sites

Si enregistrement via oqee il faut aller dans l'onglet enregistrement par contre si c'est via l'application sur le disque dur la il ne faut pas que l'enregistrement viennent d'une chaîne d'un groupe qui verouille les enregistrement car dans ce cas il est présent sur le disque mais inaccessible

Envoyé de mon MI 9 en utilisant Tapatalk

Link to comment
Share on other sites

Le 12/05/2021 à 09:51, mecano91 a dit :

Si enregistrement via oqee il faut aller dans l'onglet enregistrement par contre si c'est via l'application sur le disque dur la il ne faut pas que l'enregistrement viennent d'une chaîne d'un groupe qui verouille les enregistrement car dans ce cas il est présent sur le disque mais inaccessible

Envoyé de mon MI 9 en utilisant Tapatalk
 

Bonjour, j'ai réussi à enregistré, c'est ok... Il me reste ce beug de l'image couleur qui disparait au profit d'une image saturée, ça revient quelque fois  3 seconde après, mais rare et il me faut éteindre et rallumer  pour retrouver une image normale ! 

Link to comment
Share on other sites

Bonjour @Michelle_Romy

Il y a 3 heures, Michelle_Romy a dit :

Il me reste ce beug de l'image couleur qui disparait au profit d'une image saturée

Au cas où, vérifie que tes câbles sont correctement branchés (enfonçés dans leur prise), ça peut jouer. Si tu peux, essaie avec un autre câble. Il arrive qu'un câble mal branché perturbe l'affichage.

 

Link to comment
Share on other sites

Le 17/05/2021 à 18:44, Chre a dit :

Bonjour @Michelle_Romy

Au cas où, vérifie que tes câbles sont correctement branchés (enfonçés dans leur prise), ça peut jouer. Si tu peux, essaie avec un autre câble. Il arrive qu'un câble mal branché perturbe l'affichage.

 

Bonjour, oui j'ai bien vérifié tout cela, en faite d'après ce que j'ai pu lire , il s'agirait  du fait que ma télé serait un peu trop ancienne( 10 ans) et pas compatible avec la delta Player !! et que cela provoque ce beug, ceci explique peut être cela, à voir à la longue si Free corrige ce problème avec des mises à jours... A suivre...

Bonne journée

Link to comment
Share on other sites

  • 4 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
×
×
  • Create New...