Jump to content
Free-reseau.fr - Les forums

Search the Community

Showing results for tags 'wpa2'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum Free (ADSL, FTTH, Mobile, services ...)
    • Dégroupage
    • Services ADSL / VDSL (Cuivre)
    • Services FTTH P2P / 10G-EPON (Fibre & Fibre PRO)
    • Service téléphone (VoIP)
    • Service télévision et radio
    • Services (Mails, Zimbra, FreeWifi, pages persos ...)
    • Materiels (Box,Freeplug,Wifi ...)
    • Incidents Réseau (Liaisons, incidents collectifs)
    • Free mobile & Téléphones
    • Abonnement (informations, modifications, résiliation)
    • Les applications mobiles Free (Hors Free-reseau)
  • Support / SAV des applications Free-reseau.fr
    • "ma ligne" - Service Free-reseau.fr
    • Applications Iphone & Android
  • Forum discussions diverses (Pas de support ici)
    • Général (Internet, Météo ... bref de tout et de rien)
  • Forum du site
    • Infos, mises à jour, bugs, suggestions pour Free-reseau.fr ...
    • Corbeille

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Yahoo


Skype


Site web


ICQ


MSN


Jabber


Localisation


Intérêts


NRA / Répartiteur


Longueur de ligne


NRO


Type de connexion


Votre telephone portable

Found 2 results

  1. Bonjour, Ce soir j'ai eu un problème avec ma box. Tout à coup, le wifi s'est arrêté de fonctionner. Je l'ai vu car ma télé connectée s'est arrêtée et tous mes appareils n'arrivaient plus à fonctionner. Un redémarrage de la box n'a rien changé. J'ai donc accédé à Ma Freebox via un partage de connexion sur mon téléphone. Là, je vois que le protocole de protection que j'utilisais WPA2 - AES/TKIP est devenu obsolète. Je fais donc un WPA2-AES. Je garde le même mot de passe histoire de ne pas avoir à tout réinstaller, notamment la télé. Je fais "ok". Et voilà, le wifi remarche à nouveau. Oui, mais voilà, je me retrouve avec un débit descendant de entre 1 et 3 Mbps alors que je tournais à 300 voire plus grâce à la fibre. L'upload, lui, semble normal, entre 85 et 130 selon les tests. Retour sur la télé : Netflix fonctionne mais ça rame quand même avec de la pixellisation. Bref, je suis revenu au temps de l'ADSL. Que se passe-t-il et que faire ? Merci d'avance, Yann
  2. Bonjour, Tout est dans le titre : impossible de connecter mon portable en wifi car windows 10 explique que la sécurité n'est pas suffisante. Sauf que ma freebox V5 n'a pas mieux que le WPA. Si j'ajoute que c'est un ultra portable qui n'a pas de RJ45 ... comment puis-je faire ? Quelqu'un a-t-il déjà rencontré ce problème et trouvé une solution ? Merci pour vos réponses
×
×
  • Create New...