Jump to content
Free-reseau.fr - Les forums

Search the Community

Showing results for tags 'win7'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum Free (ADSL, FTTH, Mobile, services ...)
    • Dégroupage
    • Services ADSL / VDSL (Cuivre)
    • Services FTTH P2P / 10G-EPON (Fibre & Fibre PRO)
    • Service téléphone (VoIP)
    • Service télévision et radio
    • Services (Mails, Zimbra, FreeWifi, pages persos ...)
    • Materiels (Box,Freeplug,Wifi ...)
    • Incidents Réseau (Liaisons, incidents collectifs)
    • Free mobile & Téléphones
    • Abonnement (informations, modifications, résiliation)
    • Les applications mobiles Free (Hors Free-reseau)
  • Support / SAV des applications Free-reseau.fr
    • "ma ligne" - Service Free-reseau.fr
    • Applications Iphone & Android
  • Forum discussions diverses (Pas de support ici)
    • Général (Internet, Météo ... bref de tout et de rien)
  • Forum du site
    • Infos, mises à jour, bugs, suggestions pour Free-reseau.fr ...
    • Corbeille

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Yahoo


Skype


Site web


ICQ


MSN


Jabber


Localisation


Intérêts


NRA / Répartiteur


Longueur de ligne


NRO


Type de connexion


Votre telephone portable

Found 1 result

  1. Bonjour, Je suis sous Win7 et confronté a un problème de débit en wifi depuis 2 mois (date de passage chez FREE Fibre). Lorsque je lance FreeboxTV directement de l'interface de ma box, j'ai d'énormes latence ... J'ai fait différent tests afin de trouver une solution à partir de https://freebox-news.com/tutoriel/test-debit-free En Filaire directement sur la box : https://www.nperf.com/fr/r/3232728258388463-I7A2uQWG En wifi : https://www.nperf.com/fr/r/3232728531368378-AtINATjJ Et enfin en wifi mode sans échecs : https://www.nperf.com/fr/r/3232731334685639-iUOZKgyX Il est évident que mon PC a un soucis dés lors que j'utilise le wifi. J'ai fait une analyse complète avec ESET à jour et RAS. L'analyse de ma carte réseau m'informe d'un débit de 216Mb/s, donc RAS de ce coté. Comment savoir ce qui consomme de ma BP sur le wifi ? Merci pour votre aide TG
×
×
  • Create New...