Jump to content
Free-reseau.fr - Les forums

Search the Community

Showing results for tags 'unknown'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum Free (ADSL, FTTH, Mobile, services ...)
    • Dégroupage
    • Informations et problemes connexions ADSL / VDSL
    • Informations et problemes connexions FTTH (Fibre)
    • Service téléphone (VoIP)
    • Service télévision
    • Services (Mails, Zimbra, FreeWifi, pages persos ...)
    • Materiels (Box,Freeplug,Wifi ...)
    • Incidents Réseau (Liaisons, incidents collectifs etc ...)
    • Free mobile & Téléphones
    • Abonnement (Abonnement, informations, modifications, résiliation)
    • Les applications mobiles Free (Hors Free-reseau)
  • Support / SAV des applications Free-reseau.fr
    • "ma ligne" - Service Free-reseau.fr
    • Applications Iphone & Android
  • Forum discussions diverses (Pas de support ici)
    • Général (informatique,internet,mobile etc ...)
  • Forum du site
    • Infos, mises à jour, bugs, suggestions pour Free-reseau.fr ...
    • Corbeille

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Yahoo


Skype


Site web


ICQ


MSN


Jabber


Localisation


Intérêts


Répartiteur


Longueur de ligne


Type de connexion


Votre telephone portable

Found 1 result

  1. Bonjour et merci de m'accueillir ici. Depuis environ un mois, de manière occasionnelle, je ne reçois pas certains de mes mails sur mon adresse xxx.xxxx@free.fr (compte principal). J'ai cette adresse depuis plusieurs années, sans souci jusqu'à maintenant. Je lis mes mails via Zimbra ou un mailer IMAP4: Thunderbird ou mon Smartphone. Depuis longtemps également. Les symptômes sont les suivants (je ne sais pas si tous sont liés): - Je ne reçois pas tous mes mails, certains ne m'arrivent pas, mais il n'y a rien de systématique (je ne peux pas dire que je perde tous les message de l'expéditeur untel ou du domaine untel, ce n'est pas le cas). - Si je m'envoie 10 mails depuis mon adresse pro, +/- 4 ne vont pas arriver. Dans ce cas, je reçois un message d'erreur du serveur de mail Free sur mon adresse pro émettrice, disant que l'utilisateur xxx.xxxx@free.fr n'existe pas (je garantis que c'est faux ). - L'utilisation de Zimbra ou IMAP4 ne change rien au constat, mais j'ai souvent des messages d'erreur de connexion au serveur IMAP4 depuis la même période. J'ai vérifié dans tous les dossiers: spam, indésirables, autres... Les messages n'y sont pas. J'ai désactivé tous les filtres mfilter (on ne sait jamais) tous ceux sous Zimbra ou de mes mailers IMAP 4, j'ai retiré la protection spam de Free: RIEN n'y fait. Je suis loin d'avoir atteint le quota d'espace. Ceci dit, mon problème semble coïncider avec le moment où j'ai fait la demande de passage à 10 Go d'espace dans mon interface de gestion. Ca vous parle? Quelqu'un d'autre dans la même situation? Si oui, comment avez vous résolu le problème? Ma situation fait que j'ai particulièrement besoin de mon mail en ce moment et je ne sais que faire... So... help please... A bientôt ! Lukas
×
×
  • Create New...