Jump to content
Free-reseau.fr - Les forums

Search the Community

Showing results for tags 'perte'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum Free (ADSL, FTTH, Mobile, services ...)
    • Dégroupage
    • Informations et problemes connexions ADSL / VDSL
    • Informations et problemes connexions FTTH (Fibre)
    • Service téléphone (VoIP)
    • Service télévision
    • Services (Mails, Zimbra, FreeWifi, pages persos ...)
    • Materiels (Box,Freeplug,Wifi ...)
    • Incidents Réseau (Liaisons, incidents collectifs etc ...)
    • Free mobile & Téléphones
    • Abonnement (Abonnement, informations, modifications, résiliation)
    • Les applications mobiles Free (Hors Free-reseau)
  • Support / SAV des applications Free-reseau.fr
    • "ma ligne" - Service Free-reseau.fr
    • Applications Iphone & Android
  • Forum discussions diverses (Pas de support ici)
    • Général (informatique,internet,mobile etc ...)
  • Forum du site
    • Infos, mises à jour, bugs, suggestions pour Free-reseau.fr ...
    • Corbeille

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Yahoo


Skype


Site web


ICQ


MSN


Jabber


Localisation


Intérêts


Répartiteur


Longueur de ligne


Type de connexion


Votre telephone portable

Found 5 results

  1. Bonjour, J'ai un problème depuis un certain temps, la wifi est instable et il arrive qu'elle "freeze". Pour clarifier, la wifi fonctionne correctement puis se "freeze" pendant une petite minute. Cela le fait sur tous les appareils connectés, on le remarque lorsqu'un site met trop de temps a charger, ou dans mon cas, lorsque je joue, j'ai une montée de ping très haute (10 000ms) J'ai donc essayé de me brancher en CPL, la connexion s'avère stable mais mon debit est divisé entre 3 et 5 fois Sur un speedtest en Wifi, je monte à 12 Mbps et en CPL, entre 3 et 6 Mbps Je n'ai pas encore eu l'occasion de me brancher directement a la box Merci de votre aide
  2. Bonjour, depuis migration vers Windows 10, ma messagerie Free pose des problèmes et me demande mon mot de passe, qui semble inopérant. comme je suis ancien abonné Free, je ne réussis pas à me connecter sur mon compte Free, et ne peux donc récupérer mon "mot de passe oublié". Je reçois cependant les messages sur Iphone mais ne peux en envoyer, ni configurer cette adresse sur d'autres périphériques. Est-il possible de connaître les procédures nécessaires pour pouvoir réparer et/ou ( ré-) installer le compte messagerie sur mes différents périphériques avec tous les renseignements de configuration ? l'adresse en question est l'adresse Free initiale utilisée lors de l'installation de mon compte depuis plus de 10 ans. Merci
  3. Bonjour, A la suite de la saturation de ma boite mail zimbra, je suis passé de 1 à 10 Go. Je reçois bien, de nouveau, mes mails mais je constate la perte de certains (ceux durant la saturation). Y a-t-il un moyen de les récupérer car certains pourraient s'avérer importants. Merci de votre aide.
  4. Bonjour, Depuis le 13 avril à 16h30 j'ai une perte très sensible de débit. À cette date la foudre s'est abattue sur la mairie située à coté du DSLAM, au bout de ma rue, et l'électricité de tout le village (3000 habitants) a été coupé. Ma freebox a mis plus de 25 minutes à redémarrer après le retour du courant, j'ai tenté alors de joindre le 3244, mais elle a fini par se rallumer. Après constat de cette perte de débit conséquente, le SAV de Free, a mis 15 jours (et quelques heures de conversation et manipulation en tous genres…) pour ouvrir (enfin) un ticket d'incident. Certains opérateurs techniques ont bien reconnu que depuis cette date une perte de débit notable était visible, mais free ne veut pas bouger en échangeant la box qui selon leur système fonctionne très bien. 23 minutes pour envoyer 4Mo selon eux ce n'est pas un problème. Habitant à 1040 mètres du Dslam, j'avais un débit de 500 à 600 kb/s en up, aujourd'hui, en moyenne je suis à 37b/s !!! pouvez-vous m'aider ? voici en vrac, les procédures que nous avons effectué : arreté le VDSL2+, changé le ping, echangé les freeplugs, nettoyé les prises, vérifié le cablage exterieur à notre maison, remis le vdsl2+… rechangé le ping, redémarré en mode usine la FB (2 fois) , Rien n'y a fait.
  5. salut a tous je vous expose içi,un soucis qui n'a trouvé pour l'instant aucune solution . est t'il possible d'empêcher le bidouillage du wifi d'un réseau freebox ? je vous explique, deux pc , l'un est en câblage éthernet sur une freebox v6 en mode routeur, l'autre en wifi (sur la freebox), celui qui est en wifi doit ,je dit bien "doit" et a ... les droits administrateur (ça aurait été trop simple..sinon..) donc celui qui est en wifi arrive,je ne sait comment a faire "péter" tout le réseau quand certaines personnes se mettent a jouer en ligne dessus (wifi) !! je n'ais plus de connection internet sur mon pc qui est en ethernet et eux non plus,j'ai eu beau "gueuler" (famille) je ne sais pas ce qu'ils font pour en arrivé la !! les deux pc perdent la connection internet,cela peut durée une heure de multiples reboots de la freebox et pc n'y font rien puis la connection revient sur mon pc...(ethernet) quand on perd la connection ,sur mon pc j'ai souvent un des deux messages suivant soit "perte de DNS" soit "ce pc n'a pas de configuration reseau" ?....les reboots successifs régles le problème tant qu'on se remet pas a "bidouiller" sur le pc en wifi" ,un changement de DNS en automatique ou DNS google ,n'y fait rien. ma question ; comment rendre inefficace tout bidouillage de mon wifi (free) afin d'éviter ces problèmes . merci
×
×
  • Create New...