Jump to content
Free-reseau.fr - Les forums

Search the Community

Showing results for tags 'internet'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum Free (ADSL, FTTH, Mobile, services ...)
    • Dégroupage
    • Informations et problemes connexions ADSL / VDSL
    • Informations et problemes connexions FTTH (Fibre)
    • Service téléphone (VoIP)
    • Service télévision
    • Services (Mails, Zimbra, FreeWifi, pages persos ...)
    • Materiels (Box,Freeplug,Wifi ...)
    • Incidents Réseau (Liaisons, incidents collectifs etc ...)
    • Free mobile & Téléphones
    • Abonnement (Abonnement, informations, modifications, résiliation)
    • Les applications mobiles Free (Hors Free-reseau)
  • Support / SAV des applications Free-reseau.fr
    • "ma ligne" - Service Free-reseau.fr
    • Applications Iphone & Android
  • Forum discussions diverses (Pas de support ici)
    • Général (informatique,internet,mobile etc ...)
  • Forum du site
    • Infos, mises à jour, bugs, suggestions pour Free-reseau.fr ...
    • Corbeille

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Yahoo


Skype


Site web


ICQ


MSN


Jabber


Localisation


Intérêts


Répartiteur


Longueur de ligne


Type de connexion


Votre telephone portable

Found 4 results

  1. Bonjour, la batterie de mon téléphone étant morte j'en ai acheté un nouveau (oukitel c16, android 9), mais impossible de se connecter à mon réseau internet, les messages fonctionnes, une fois le code wifi enregistré, quand j'essaye de me connecter, j'ai le méssage "enregistré" qui devient pendant une fraction de secondes "connection" puis redevient "enregistré" et finit par devenir "désactivé"... j'ai essayé les solution de base, mode avion on/off, retour aux reglages sortie d'usine, reset les options réseau, reboot le téléphone, ect ect, sauf que rien ne marche... j'ai aussi remarqué que je n'avait pas d'adresse ip, et oui j'ai essayé de passer de dhcp a statique, sans résultat... qui a une idée?
  2. Bonjour, habitant en Haute Savoie en Vallée Verte , je dépend du DSLAM de boe74-1 (village : Boege), mon type de connexion est en xDSL , en ligne dégroupée, une Freebox Revolution ! central téléphonique : BOEGE longueur de ligne :1237 mètresaffaiblissement théorique : 12.774dBétat de la ligne : ACTIVEdébit maximum estimé ADSL : 18.68 Mbpsdébit maximum estimé VDSL : 32.87 Mbps http://www.degrouptest.com/deploiement-adsl-fibre/74037BOE?lat=46.2068095&lng=6.40052019999996&zoom=12 Depuis quelques jours, ma connexion n'est pas bonne , aucun soucis avant. Voila ce qu'il se passe : - Télévision : quand je la regarde quelque soit la chaîne, il y a des freez de l'écran plus ou moins long , c'est aléatoire , ou parfois un décalage de la voix avec le mouvement des lèvres à l'écran - Internet : Quand je navigue sur internet , les pages mettent plus de temps pour s'afficher voir ne s'affichent pas , plus de temps aussi pour télécharger un simple pdf par exemple. Et ceci est complètement aléatoire - Jeux Vidéos : Je joue en ligne a divers jeux , les serveurs sur lesquels je me connecte me dise de temps en temps que j'ai des problèmes de ping et en jeux je me retrouve avec de vrais Lag comme j'en ai eu rarement. Cela devient injouable. J'ai fait 2 test de débit adsl avec speed test qui me dit que tout va bien : FreeDébit descendant : 16931 kbps (2066.8 Kio/s) - Débit montant : 1068 kbps (130.4 Kio/s) - Ping : 10 msTesté sur http://www.degrouptest.com/test-debit.php - 26/06/2019 à 12:33:52 - Test n°3198044411127242 FreeDébit descendant : 17225 kbps (2102.7 Kio/s) - Débit montant : 1044 kbps (127.4 Kio/s) - Ping : 16 msTesté sur http://www.degrouptest.com/test-debit.php - 26/06/2019 à 12:50:38 - Test n°3198046471689911 J'ai déjà redémarré indépendamment et plusieurs fois la boxe Free adsl et la boxe TV , cela ne change rien et quand je vais dans les paramètres de la box je ne vois pas de soucis particulier. Merci d'avances pour votre aide et vos lumières
  3. Bonjour. Mon père rentre chez lui ce soir. il branche sa Freebox au courant et obtient RECTANGLE FIXE. Je lui conseille un HARD REBOOT, mais la mise à jour ne se fait pas. Je cherche sur www.free-reseau.fr et je trouve "DSLAM srv34-1 injoignable depuis plus de 4 heures". Savez-vous quand il sera à nouveau disponible ? Bonne soirée. David Rouyet.
  4. Bonjour J'ai régulièrement des coupures internet. j'ai un relevé depuis début juin. La durée va de 1h à15h ou plus. Cela commence souvent à la même heure. Impossible d'ouvrir une session tcp. les applications interne de la freebox comme youtube sont également touchés. Les téléphones connectés par wifi n’accède pas à internet. Un tunnel ppp over ssh tombe, les tunnel tun/ssh tombe également. Par contre les sessions ssh ouvertes vers internet restent actives, ainsi qu'un port forwarding vers un squid sur ma dedibox. Bilan je conserve donc un accès web et je peux administrer mes machines extérieures. La gêne est quand même là. Le retour à la normale se fait sans intervention et modification sur l'une de mes machines. Un reboot de la freebox ne résous pas le problème, et peut souvent couper toutes les sessions ssh. Le service télévision ne subit aucun impact. La réponse d'un appel à la hotline n'a rien résolu. Merci de prendre en charge ma demande. 20160604 23h05 - 20h25 20160606 23h05 - 05h35 20160606 06h00 - 06h20 20160610 15h00 - 15h20 20160610 23h05 - 14h10 20160612 12h40 - 18h25 20160612 23h05 - 02h40 20160613 23h05 - 02h35 20160614 18h45 - 20h50 20160615 23h05 - 01h10 20160618 23h05 - 11h00 20160620 23H05 - 02h40 20160623 23h05 - 00h10 20160630 06h20 - 07h40 20160702 06h20 - 07h55 20160702 15h00 - 16h25 20160703 06h20 - 20h30 20160705 06h20 - 10h30 20160705 18h50 - 20h55 20160706 06h20 -
×
×
  • Create New...