Jump to content
Free-reseau.fr - Les forums

Search the Community

Showing results for tags 'hauts-de-seine'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum Free (ADSL, FTTH, Mobile, services ...)
    • Dégroupage
    • Informations et problemes connexions ADSL / VDSL
    • Informations et problemes connexions FTTH (Fibre)
    • Service téléphone (VoIP)
    • Service télévision
    • Services (Mails, Zimbra, FreeWifi, pages persos ...)
    • Materiels (Box,Freeplug,Wifi ...)
    • Incidents Réseau (Liaisons, incidents collectifs etc ...)
    • Free mobile & Téléphones
    • Abonnement (Abonnement, informations, modifications, résiliation)
    • Les applications mobiles Free (Hors Free-reseau)
  • Support / SAV des applications Free-reseau.fr
    • "ma ligne" - Service Free-reseau.fr
    • Applications Iphone & Android
  • Forum discussions diverses (Pas de support ici)
    • Général (informatique,internet,mobile etc ...)
  • Forum du site
    • Infos, mises à jour, bugs, suggestions pour Free-reseau.fr ...
    • Corbeille

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Yahoo


Skype


Site web


ICQ


MSN


Jabber


Localisation


Intérêts


Répartiteur


Longueur de ligne


Type de connexion


Votre telephone portable

Found 1 result

  1. Bonjour, je ne sais pas trop à qui m'adresser pour trouver une solution à mon problème, alors je tente le coup ici. Je réside à Colombes (dans le 92) dans un grand immeuble et après une longue attente j'ai été contacté par Free pour me raccorder en fibre optique. RDV avec technicien pris, installation en deux temps à cause d'un local technique fermé à double tour, mais finalement tout a bien été branché. Seulement voilà, ça ne marche pas. La freebox reste bloquée en étape 3 "signal ftth détecté" et rien derrière. Obligé de repasser à l'adsl. Premier "hic", d'après free (après de nombreux échanges), je dois utiliser le boitier ONU (?) alors que Colombes se trouve en zone très dense, et deuxième GROS "hic", on me dit qu'il y a un problème de raccordement au niveau du NRO (d'après mon espace abonné, je dépend du NRO MOU92 à Suresnes). Et après c'est la foire aux délais pour l'intervention de leurs équipes sur cet NRO : on me dit 2 jours, un week-end, une soirée, d'une à plusieurs semaines, selon la personne avec qui je suis en ligne ... Ce que je ne comprend pas, c'est l'impossibilité d'avoir un signal valide et fonctionnel alors qu'il existe bel et bien, et qu'il est réceptionné par ma freebox (v6) et pourquoi free m'a raccordé alors que vraisemblablement ils devaient savoir que leur NRO présentait un défaut (ou bien même qu'ils n'avaient tout simplement pas fini le déploiement). C'est tout de même bien frustrant d'être branché et de ne pas en profiter. J'ai actuellement 10 malheureux mégas en download qui bégayent de temps en temps en adsl... J'ai jamais eu de gros problème problème avec free, mais là ça donne des envies d'ailleurs... Donc si quelqu'un a une bride d'information je suis preneur ?
×
×
  • Create New...