Jump to content
Free-reseau.fr - Les forums

Search the Community

Showing results for tags 'debit'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum Free (ADSL, FTTH, Mobile, services ...)
    • Dégroupage
    • Informations et problemes connexions ADSL / VDSL
    • Informations et problemes connexions FTTH (Fibre)
    • Service téléphone (VoIP)
    • Service télévision
    • Services (Mails, Zimbra, FreeWifi, pages persos ...)
    • Materiels (Box,Freeplug,Wifi ...)
    • Incidents Réseau (Liaisons, incidents collectifs etc ...)
    • Free mobile & Téléphones
    • Abonnement (Abonnement, informations, modifications, résiliation)
    • Les applications mobiles Free (Hors Free-reseau)
  • Support / SAV des applications Free-reseau.fr
    • "ma ligne" - Service Free-reseau.fr
    • Applications Iphone & Android
  • Forum discussions diverses (Pas de support ici)
    • Général (informatique,internet,mobile etc ...)
  • Forum du site
    • Infos, mises à jour, bugs, suggestions pour Free-reseau.fr ...
    • Corbeille

Calendars

  • Community Calendar

Marker Groups

  • Members

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Yahoo


Skype


Site web


ICQ


MSN


Jabber


Localisation


Intérêts


Répartiteur


Longueur de ligne


Type de connexion


Votre telephone portable

Found 31 results

  1. Bonjour, alors voila j'ai un gros problème de débit en wifi sur ma freebox mini 4k, en ethernet j'ai un débit descendant d'environ 800mb/s alors qu'en wifi j'en ai un d'a peine 50mb/s, je ne sais pas quoi faire, j'habite dans un studio donc la boxe est dans la même pièce que moi donc pas de problème de murs alors je ne sais vraiment pas, pour ce qui est de ma config pc, j'ai un MSI P65 creator 8RE (pièces jointes config wifi). Si vous avez des solutions je suis vraiment preneur, merci de votre réponse
  2. Bonjour, Le débit de ma connexion free (Freebox 4k fibre) a fortement chuté ces dernières heures : -en temps normal j'ai bien 1Gbs en down et 600Mbs en UP -actuellement j'ai 3Mbs en down et 30Mbs en UP (pas d'erreur, 3 en down, 30 en up) La latence a aussi fortement augmentée (cf pièce jointe) et j'ai quelques pertes de paquets. J'ai bien entendu tout relancé, il n'y a pas de travaux chez moi ni à proximité, les résultats sont les mêmes avec différents appareils et rien n'a changé dans mon installation. Il semble y avoir des problème sur POA78 (coté ADSL en tout cas), peut être en lien avec mon problème, ou pas ? L'assistance Free est non joignable (pas de réponse sur le téléphone et trop de monde sur le chat), l'assistance en ligne indique : Aucune anomalie n'est détectée sur votre ligne. Quelqu'un a t'il des informations à m'apporter sur ce problème ? Merci par avance
  3. Bonjour, habitant en Haute Savoie en Vallée Verte , je dépend du DSLAM de boe74-1 (village : Boege), mon type de connexion est en xDSL , en ligne dégroupée, une Freebox Revolution ! central téléphonique : BOEGE longueur de ligne :1237 mètresaffaiblissement théorique : 12.774dBétat de la ligne : ACTIVEdébit maximum estimé ADSL : 18.68 Mbpsdébit maximum estimé VDSL : 32.87 Mbps http://www.degrouptest.com/deploiement-adsl-fibre/74037BOE?lat=46.2068095&lng=6.40052019999996&zoom=12 Depuis quelques jours, ma connexion n'est pas bonne , aucun soucis avant. Voila ce qu'il se passe : - Télévision : quand je la regarde quelque soit la chaîne, il y a des freez de l'écran plus ou moins long , c'est aléatoire , ou parfois un décalage de la voix avec le mouvement des lèvres à l'écran - Internet : Quand je navigue sur internet , les pages mettent plus de temps pour s'afficher voir ne s'affichent pas , plus de temps aussi pour télécharger un simple pdf par exemple. Et ceci est complètement aléatoire - Jeux Vidéos : Je joue en ligne a divers jeux , les serveurs sur lesquels je me connecte me dise de temps en temps que j'ai des problèmes de ping et en jeux je me retrouve avec de vrais Lag comme j'en ai eu rarement. Cela devient injouable. J'ai fait 2 test de débit adsl avec speed test qui me dit que tout va bien : FreeDébit descendant : 16931 kbps (2066.8 Kio/s) - Débit montant : 1068 kbps (130.4 Kio/s) - Ping : 10 msTesté sur http://www.degrouptest.com/test-debit.php - 26/06/2019 à 12:33:52 - Test n°3198044411127242 FreeDébit descendant : 17225 kbps (2102.7 Kio/s) - Débit montant : 1044 kbps (127.4 Kio/s) - Ping : 16 msTesté sur http://www.degrouptest.com/test-debit.php - 26/06/2019 à 12:50:38 - Test n°3198046471689911 J'ai déjà redémarré indépendamment et plusieurs fois la boxe Free adsl et la boxe TV , cela ne change rien et quand je vais dans les paramètres de la box je ne vois pas de soucis particulier. Merci d'avances pour votre aide et vos lumières
  4. Bonjour Jusqu'à il y'a quelques semaines, j'avais une bonne connexion correcte en ADSL Freebox V6. Je pouvais telecharger ou jouer et en meme temps mettre la TV . Depuis j'ai une connexion très lente . (30 min au moins pour telecharger par exemple juste 10 megas). Et je n'ai plus accès à la TV même si je ne fais rien sur internet. J'ai toujours le message Debit insuffisant dès que je seclectionne une chaine. DOnc du coup je me rabats sur la TNT. J'ai appelé Free qui m'a programmé un rdv avec un technicien la semaine prochaine. Mais il m'a dit au tel qu'en effet il voit un soucis sur mon reseau . Je précise bien entendu que j'ai tout debranché et redemarrer pour voir si le probleme ne venait pas d'un de mes equipements. De plus mon wifi est très lent en conséquences aussi . Alors chez moi je prefere rester en 3G qui est plus rapide mais c'est embetant lorsque je dois telecharger des mises à jour de plus de 150 megas sur mon tel concernant les applications. Je suis obligé de me mettre en wifi et là j'en ai pour toute la nuit de telechargement .... Je ne parle meme pas des sauvegardes icloud qui mettent une plombe et parfois n'aboutissent meme pas .... Du coup en attendant que le technicien arrive et règle le probleme , avez vous eu deja ce soucis là ? Voici les infos de ma ligne : NRA : CHE77 Longueur : 3895 mètres Affaiblissement theorique : 40 dB Voie descendante: Debit Brut : 2301 kbit/s Attenuation : 42 dB Marge de bruit : 5.3 dB Voie montante: Debit Brut : 949 kbit/s Attenuation : 22.4 dB Marge de bruit : 7.9 dB Merci d'avance
  5. Bonjour, Suite à ma migration sur le réseau fibre, je ne peux plus faire de test de débit (sur https://test-debit.free-reseau.fr/). C'est normal ?
  6. Bonjour, J'ai quelques problèmes sur ma connexion en effet pendant quelques instant je vais la perde la syncro, ou alors je vais avoir des pertes de paquets. Concrètement je suis un joueur dans mes jeux quand cette chose se passe, moi je ne peux plus bouger mais je vois les autres bouger, interagir normalement (et même sur les tchat vocaux qu'on utilise quand ça se produit je parle en saccadé) Niveau config je n'ai rien touché, la révolution est près du mur, je suis en cable ethernet relier en direct à mon pc sans cpl. J'ai appelé free ils m'ont dis que le problème venait de chez moi et qu'un technicien devait passer Vous en pensez quoi ? merci d'avance ! Edit : se qui m’inquiète c'est qu'un technicien était déjà passer tout était clean sauf le dti il y avait touché un peu, cependant c’était pire après ça remonte à un ans un peu prés.
  7. depuis plusieurs mois j'ai une baisse de débit tous les jours de 18h à 23 heures environ. je passe de 120 mégas à 160 kilos. tests fait sur fast.com et speedtest. de toutes façons impossible de voir un film en streamming, et ce sur différents sites, impossible d'aller sur facebook ou youtube, impossible d'ouvrir une page internet avec photos les différentes personnes que j'ai eues au sav ont toutes un avis différents, un technicien du sav a constaté cette baisse le 14 décembre, mais la dernière personne que j'ai eu aujourd'hui me dit que tout fonctionne bien! si tout fonctionnait bien je n'aurais pas appelé bien sûr!! il ne me reste plus qu'à demander une indémnisation, ouvrir un dossier à la dgccrf pour publicité mensongère, informer 60 millions de consommateurs et bien sur changer d'opérateur!
  8. Bonjour, Depuis dimanche matin, je constate un gros problème avec mon débit internet ! En effet, ma ligne synchronise habituellement avec un débit de 11,3 méga descendant et 1.2 méga montant mais depuis dimanche matin mon débit à fait une chute spectaculaire en passant à 1.9 méga descendant et 0.6 méga montant. C'est arrivé d'un coup du jour au lendemain ! Je ne peux même plus regarder la TV depuis la box Vous pensez que le problème vient d'ou ? Il y a eu de l'orage également durant la nuit de samedi à dimanche. Note : je précise également qu'un ticket incident à été ouvert depuis le 05/11. Ma ligne avec défaut : Ma ligne sans défaut : Données de free : Raccordée actuellement en offre : Freebox dégroupé total NRA : CAL83 Longueur : 3198 mètres Affaiblissement : 32 dB Caractéristiques de ma ligne (dégrouptest) :
  9. débit insuffisant sur tem59 depuis le 21/09/2017 donc pas de télé intervention proposée pas avant le 5/10/2017
  10. En haut Fibre FREE en dessous Fibre SFR : la différence est considérable ?????
  11. Bonjour, depuis quelques jours je constate un débit déplorable sur ma ligne ainsi que des déconnexions aléatoires. Voici les caractéristiques de ma ligne : Raccordée actuellement en offre : Dégroupage total NDI NRA : MOU06 Longueur : 2979 mètres Affaiblissement : 44 dB Habituellement mon débit est de 6 ou 7Mbits alors que maintenant il est passé à 450Kbits en download et 550Kbits en upload. Y a t'il un modo qui pourrait dire ce qui se passe ? Merci beaucoup.
  12. Bonjour, Je suis abonné depuis 2 ans en dégroupage total avec une freebox revolution. Ma ligne est courte (~600m) et de bonne qualité, ma synchro habituelle est de ~50 Mbps down / 12 Mbps up (avec un rapport signal bruit entre 5 et 6) Suite à un orage sur ma commune le 29/05 (sans coupure de courant), la freebox a perdu la synchro pendant plusieurs heures puis s'est resynchronisée. Le débit down est resté correct (~50 Mbps) par contre le débit d'upload a été divisé par environ 20, il reste vers les 600 kbps. La box a été rebootée, déconnectée, remise en config usine, la ligne controlée (j'avais déjà supprimé toutes les départs inutiles), autres appareils électriques déconnectés : rien à faire la synchro se fait toujours avec un upload vers les 600 kbps. Un premier appel au support (tchat) a conseillé de passer en mode patate ce qui a été fait, mais n'a pas changé grand chose (à part de synchroniser un peu plus haut). Il m'avaient dit de les recontacter si ça ne changeait rien. j'ai donc recontacté le support par tchat une semaine après, ils ont fait un test de débit qui bien entendu était correct puisque seul le download a été testé... Le support a conclu que tout allait bien ... L'historique de connexion montre bien la différence avant le 29/05 et après, mais mon interlocuteur de voulait rien savoir... En pratique c'est l'enfer pour uploader le moindre fichier, poster une photo sur une annonce, partager des photos de famille ... Comment s'adresser au support pour que ce problème soit pris en compte ? Merci de vos conseils.
  13. je posséde une freebox HD - depuis plusieurs années, notre réception télévision n'est pas optimum - plusieurs tickets d'incident ont été ouverts sans résultat définitif et probant car actuellement nous perdons le débit tous les jours durant en moyenne une demi-journée - Débit ATM normal 7500 à 8000Kbit/s - un dernier ticket d'incident a été ouvert le 23 Mai et à ce jour (18 jours) pas d'amélioration - notre installation a été validée et du coté Free, leur matériel est ok - reste la partie de FT à faire valider et contrôler - je compte sur votre expérience et historique pour connaitre vos avis et vos solutions pour avancer définitivement - FT ferais blocage?? Free n'a pas la main sur FT?? a noter par contre que malgré cette situation et malgré notre réclamation avec remboursement, notre abonnement est retiré tous les mois
  14. Bonjour, Au début de mon abonnement chez Free en VDSL (dans le mois février) mon débit descendant était correct, mais cela fait plusieurs semaines qu'il est vraiment médiocre, il peut fluctuer de 2 Mbits/s à 40 Mbits/s. J'ai déjà appelé l'assistance technique de Free. J'ai expliqué au technicien que mon débit descendant était 4 à 5 * fois plus faible qu'avant, mais selon lui tout est normal ! Il m'a fait comprendre que, d'après les conditions générales de vente, Free ne s'engage pas à me donner un débit exact. Je trouve scandaleux qu'on me réponde qu'une telle perte de débit n'est pas anormale ! * Lors de mon appel au service technique, mon débit était grosso modo divisé par 5. Mais j'ai constaté plus tard qu'il peut varier (de 2 Mbits/s à 40 Mbits/s). Les débits bruts (débits de synchronisation) ne changent presque pas. Le débit brut descendant oscille entre 38 et 41 Mbits/s, mais mon débit descendant « réel » est souvent bien inférieur. Une telle différence entre le débit brut et le débit réel est-elle normale ? Est-ce possible d'un point de vue technique ? J'ai effectué de nombreux tests de débits, notamment sur speedtest.net. Pour m'assurer que le problème vient bien de ma connexion, je me suis connecté à distance sur un autre ordinateur, lequel a une connexion ADSL chez Orange. Ensuite, j'ai effectué les mêmes tests (sur les mêmes serveurs et à la même heure) sur cet ordinateur distant. Pour vous donner un exemple, j'ai téléchargé hier le fichier http://test-debit.free.fr/1048576.rnd depuis un navigateur. Résultat : débit de téléchargement d'environ 400 ko/s chez moi. Je me connecte ensuite sur l'ordinateur distant et je fais le même test : le téléchargement se fait à 1,9 Mo/s ! La lenteur provient donc bien de ma connexion. Lors de ce test, la Freebox était synchronisée à 39700 kbit/s. En résumé : avant, mon débit descendant était proche de : 40 Mbits/s ; actuellement, il oscille entre 2 et 40 Mbits/s (voir les captures d'écran). Modèle : Freebox mini 4K reliée par un câble ethernet. Données moyennes récupérées dans l'onglet État de la Freebox : Débit brut descendant : 40000 kbit/s Débit brut montant : 9000 kbit/s Atténuation : 23 Marge de bruit : 5 Caractéristiques de ma ligne (il s'agit des informations reçues lors de mon inscription) : NRA : 3FL70 (c'est un NRA MED) Longueur : 644 mètres Affaiblissement : 8 dB VDSL Ci-dessous, des captures d'écran qui représentent le résultat de mes tests sur speedtest.net. On voit que le débit descendant est parfois proche de 2 Mbits/s ! En revanche, le débit montant est plutôt stable. Merci d'avance pour votre aide.
  15. Bonjour, Je suis l'heureux possesseur d'un forfait Freebox Révolution depuis quelques années maintenant, et j'ai toujours eu un débit supérieur à 1Mo/s. Or depuis quelques jours j'ai constaté une baisse de ce débit, que ce soit en surfant, téléchargeant des mises à jour, des jeux.... J'ai voulu en avoir le coeur net et j'ai regardé du coup l'état de ma freebox, et là, surprise, le débit a été divisé par 2 ! (cf image jointe) J'ai essayé de redémarrer ma freebox ce soir, mais cela n'a rien changé. Il n'y a à ma connaissance pas eu de travaux dans l'immeuble, ni dans les alentours. Avez-vous une idée de ce qui pourrait causer une telle baisse de débit ? En vous remerciant par avance Edit : en complément, je constate que les FEC dans les stats xDSL sont à plus de 150 000 en même pas 20 minutes de connexion, si ca peut aider.
  16. Bonjour je suis connecté à un nouvel nra depuis le 20/04/2017 (vn977). Tout allait bien jusqu’à hier 100mb dowload 10upload, aucune déconnexion. (j'avais pris le soin de nettoyer mon domicile avant l'arrivé de la vdsl). Cependant hier j'ai remarqué un faible debit upload (1mb max) et depuis aujourd'hui je vous laisse regardé par vous même. J'ai bien Evidemment rien changé/modifié/rajouter à mon domicile.
  17. Bonjour, Je constate depuis plusieurs semaines un phénomène de forte perte de débit effectif en soirée (entre 17h00 et 23h30) sur le servie internet uniquement. Je ne parle pas de débit ADSL qui reste stable. Les autres services (comme la TV) ne sont pas impactés. En temps normal je peut télécharger d'internet avec un débit de l'ordre de 1.5Mo/s (conforme a ma synchro ADSL) mais en soirée je tombe à 200ko/s. La navigation devient très pénible. Par exemple les téléchargements depuis les serveurs Apple (iTunes) ou Adobe (Creative Cloud) sont extrêmement longs. Je dispose même d'un serveur chez Online/Scaleway sur la plateforme PAR1 qui est une filière de Illiad et là encore les échanges avec ce serveur sont très lents (le serveur lui même n'a aucun problème de débit). Je soupçonne une saturation des liens utilisés par free après mon DSLAM. La multiplication des sessions TCP simultanés me permet d'attendre des débits meilleurs mais ce n'est pas possible pour tous les protocoles. Tout semble indiquer qu'un mécanisme de QoS est mis en place pour partager le peu de bande passante restante entre toutes les sessions des abonnés sur ce DSLAM. Je ne sais pas quelle est l'origine de cette saturation mais peut-être que les services vidéo de type Replay à cette heure là en sont responsables (j'imagine que ces flux sont prioritaires sur l'internet). Dans mon quartier, Free Mobile dispose d'une antenne 4G a proximité. Vu que je suis en zone rurale j'imagine bien cette antenne reliée à la même infrastructure réseau que celle du DSLAM (ou au DSLAM même). En utilisant mon mobile comme modem je constate les mêmes ralentissements aux même heures. La puissance du signal 4G est maximale, ce n'est pas le problème. Il existait autrefois une représentation graphique des liens d'infra Free en France avec des flèche de couleur indiquant le niveau d'utilisation de ces liens. Je n'arrive pas à le retrouver. Existe-t-il encore ? Si un corp free lit ce message. Est-ce que free est au courant du problème et est-ce qu'une intervention est prévue pour augmenter la capacité de l'infra ?
  18. Bonjour, Suite à un déménagement fin janvier 2017, je me retrouve avec évidemment une nouvelle ligne, mais aussi pas mal de problèmes de débits et de ping que je n'avais pas à mon ancien logement. Ce qui semble très étrange, c'est le caractère très aléatoire du problème. Un jour ça va, un autre ça va pas. Bref, je voulais votre avis, voir s'il y a un truc "évident" que je peux tester avant d'ouvrir un ticket Free. Quand tout va bien Débit d'environ 6 Mbits, ping inférieur à 30ms ; rien d'extraordinaire mais compte tenu de ma position géographique, ça me semble normal. En tout cas je n'espérais pas beaucoup mieux et j'en demande pas plus. Ça peut rester dans cet état "normal" un jour ou deux. Quand ça va mal Puis sans raison (pas de redémarrage "physique" de la Freebox lié par exemple à un débranchement, pas de modification de matériel, de câble, ...) le débit chute à moins de 2 Mbits, parfois même sous les 1 Mbits. Dans ces moments là, impossible de regarder la TV (message d'erreur "débit insuffisant") ; je précise car j'ai souscrit à l'option Freebox TV, et je ne peux pas en profiter. Dans ces moments là, d'une minute à l'autre, le ping peut aussi bien être normal (~30 ms) que s'envoler (> 400 ms). J'ai commencé à faire régulièrement des tests de ping et de débit sur le NRA BEE35, histoire d'illustrer un peu plus le problème. Déjà testé/fait brancher la Freebox directement dans le garage sur boîtier d'arrivée du réseau téléphonique changer les câbles (RJ11, RJ45 cat 5 ou 6) - j'en ai essayé 3 différents de chaque avec de multiples combinaisons essayer en Wifi (donc sans RJ45), avec juste l'alimentation de la box et le câble RJ11 réglage du ping en mode "sérénité" hors test dans le garage, la Freebox est connectée au réseau téléphonique avec une prise RJ11, en direct du garage (de l'autre côté du mur) les autres prises de la maison sont des prises "T", mais la Freebox ne se synchronise même pas sur la plupart d'entre elles vérifié l'absence de "condensateur" dans les prises téléphoniques (enfin 1, si vraiment ça peut jouer je regarderai les autres aussi) maison construite en 2001 Caractéristiques techniques Identifiant technique de ligne ADSL : [XXX] Raccordée actuellement en offre : Dégroupage total NDI NRA : BEE35 Longueur : 2570 mètres Affaiblissement : 36 dB Adresse IP : [XXX] Votre préfixe IPv6 : [XXX] Votre ligne permet de bénéficier des services de Télévision de la Freebox Votre ligne est raccordée à un DSLAM compatible ADSL2+ Les informations de synchronisation de votre ligne sont désormais disponibles uniquement depuis votre Télévision. ______________________________________________________________________ Etat de la Freebox ______________________________________________________________________ Informations générales : ======================== Modèle Freebox ADSL Version du firmware 1.5.21 Mode de connection Dégroupé Temps depuis la mise en route 2 heures, 25 minutes Téléphone : =========== Etat Ok Etat du combiné Raccroché Sonnerie Inactive Adsl : ====== Etat Showtime Protocole RE-ADSL2 Mode Interleaved Descendant Montant -- -- Débit ATM 1662 kb/s 416 kb/s Marge de bruit 7.80 dB 6.70 dB Atténuation 46.50 dB 37.90 dB FEC 59337 5110169 CRC 1304 0 HEC 444 62345 Journal de connexion adsl : --------------------------- Date Etat Débit (kb/s) -- -- -- 07/02/2017 à 20:40:28 Connexion 1662 / 416 07/02/2017 à 20:39:36 Déconnexion 07/02/2017 à 20:37:49 Connexion 1218 / 494 07/02/2017 à 20:36:38 Déconnexion Mise en route Connexion 1794 / 419 Mise en route Déconnexion Mise en route Connexion 4828 / 1025 Mise en route Déconnexion Mise en route Connexion 1705 / 416 Mise en route Déconnexion (NB : les débranchements "Mise en route" sont de mon fait, les autres non) Wifi : ====== Etat Ok Modèle Ralink RT2880 Canal 11 État du réseau Activé Ssid [XXX] Type de clé WPA (TKIP+AES) FreeWifi Actif FreeWifi Secure Actif Réseau : ======== Adresse MAC Freebox [XXX] Adresse IP [XXX] IPv6 Activé Mode routeur Activé Adresse IP privée 192.168.0.254 Adresse IP DMZ 192.168.0.0 Adresse IP Freeplayer 192.168.0.0 Réponse au ping Activé Proxy Wake On Lan Désactivé Serveur DHCP Activé Plage d'adresses dynamique 192.168.0.10 - 192.168.0.50 Attributions dhcp : ------------------- Adresse MAC Adresse IP -- -- [XXX] 192.168.0.10 [XXX] 192.168.0.11 [XXX] 192.168.0.12 [XXX] 192.168.0.13 Interfaces réseau : ------------------- Lien Débit entrant Débit sortant -- -- -- WAN Ok 5 ko/s 0 ko/s Ethernet 100baseTX-FD 0 ko/s 0 ko/s USB Non connecté Switch 100baseTX-FD 0 ko/s 5 ko/s
  19. Bonjour, Très mécontent d'orange, je suis passé chez free le 24 février 2015. Après plus d'un an sans soucis, je rencontre été 2016 des problèmes de déconnexion. Bon acceptables au début et très vite ligne inutilisable. Je signale les problèmes, ouvre des tickets qui se referment sans plus d'explications et attend un nouveau chargeur promis par le technicien. Résultat, aucun matériel changé ni box ni chargeur, moins de déconnexions, mais un débit divisé par 2.5 / 3 ce qui rend tout travail au domicile quasi impossible. Oublions la télé et les téléchargements ... Ma question: Que faut-il faire pour que free me redonne mon débit initial de 20/22 Mbs et la stabilité de ma ligne que j'ai eu pendant 18 mois. Faut il que je retourne chez orange qui propose maintenant du vdsl ? Quoi qu'il en soit il faut une solution rapide, car si je ne peux plus travailler je vais perdre de l'argent et là j'ai un peu de mal.... Ma ligne: central téléphonique : ECOLElongueur de ligne :730 mètresaffaiblissement théorique : 10.95dBétat de la ligne : ACTIVEdébit maximum estimé ADSL : 19.1 Mbpsdébit maximum estimé VDSL : 38.49 Mbps
  20. Bonjour, Comme tous j'ai eu plusieurs fois à exprimer ici mon mécontentement, mais cette fois-ci ce sera ma satisfaction à propos de l'intervention d'un technicien Free. J'ai subi un orage sec le 15/09/2016 (un bon éclair immédiatement suivi d'un assourdissant coup de tonnerre, donc tout près si ce n'est au dessus de ma tête). Résultat : la box en croix ... ainsi que le décodeur, jusqu'à même l'entrée HDMI de mon téléviseur ! La destruction a fait son chemin par le réseau téléphonique, puis par le câble éthernet reliant le serveur au player, pour ensuite atteindre la télé par le câble HDMI . Je précise que le décodeur et le téléviseur étaient hors tension à ce moment-là. A l'opposé j'avais deux PC portables en fonctionnement reliés sur secteur (sans batterie) et ils n'ont pas bronché. Donc cela dédouane le réseau électrique. Après changement de la box, il s'est avéré que le débit était chaotique et au moins divisé par 4 (impossible de téléphoner ou de charger et envoyer des gros fichiers, désynchronisations fréquentes). Un technicien Free est donc intervenu chez moi et a rapidement détecté que le problème se situait au niveau du central téléphonique. Il a pris tout de même le temps de vérifier tout le circuit chez moi (qui datait de 40 ans) pour resserrer des contacts, régler des problèmes d'oxydation, etc ..., et puis il s'est dirigé vers le central (pas loin) et apparemment il a réussi à éliminer la cause de la panne en très peu de temps. Le tout, du début de l'intervention chez moi jusqu'à la résolution du problème, a pris à peine une heure ... Et même mieux : je me retrouve avec des débits montant et descendant que je n'avais jamais observés ! Depuis mon inscription à Free, j'avais signalé plusieurs fois des pertes de débits et de synchros répétées. Des tickets étaient ouverts, mais comme les dysfonctionnements disparaissaient d'eux-même, ces tickets étaient refermés avant intervention. Il me fallait donc me contenter d'un fonctionnement dégradé, tantôt bon, tantôt exécrable. Merci donc au technicien Free qui est intervenu et qui, je crois et je l'espère, a mis fin à cette situation agaçante, et ceci en peu de temps. Cordialement. PS : malheureusement pour mon téléviseur tout récent (10 ans) je suis obligé de le remplacer, bien que parfaitement opérationnel avec ses entrées péritel, s-video et autres, puisque le décodeur mini 4K ne connait que la liaison HDMI, HS du côté de la TV.
  21. Bonjour, Depuis le 13 avril à 16h30 j'ai une perte très sensible de débit. À cette date la foudre s'est abattue sur la mairie située à coté du DSLAM, au bout de ma rue, et l'électricité de tout le village (3000 habitants) a été coupé. Ma freebox a mis plus de 25 minutes à redémarrer après le retour du courant, j'ai tenté alors de joindre le 3244, mais elle a fini par se rallumer. Après constat de cette perte de débit conséquente, le SAV de Free, a mis 15 jours (et quelques heures de conversation et manipulation en tous genres…) pour ouvrir (enfin) un ticket d'incident. Certains opérateurs techniques ont bien reconnu que depuis cette date une perte de débit notable était visible, mais free ne veut pas bouger en échangeant la box qui selon leur système fonctionne très bien. 23 minutes pour envoyer 4Mo selon eux ce n'est pas un problème. Habitant à 1040 mètres du Dslam, j'avais un débit de 500 à 600 kb/s en up, aujourd'hui, en moyenne je suis à 37b/s !!! pouvez-vous m'aider ? voici en vrac, les procédures que nous avons effectué : arreté le VDSL2+, changé le ping, echangé les freeplugs, nettoyé les prises, vérifié le cablage exterieur à notre maison, remis le vdsl2+… rechangé le ping, redémarré en mode usine la FB (2 fois) , Rien n'y a fait.
  22. Bonjour, je viens ici en dernier recours et pour crier mon mécontentement envers FREE. Cela fait 2 ans que je vis dans mon logement neuf (nouveau lotissement à 1000m du noeud), et que le débit est sans cesse source de problème et n'en fini pas de baisser. Au téléphone, les "cons-eillers" ne cessent de me rappeler que leur offre me propose 7 à 9 mégas, alors que j'en ai 6.5 au maximum (débit qui tombe à 1.5 avec la TV allumée). La conséquence est qu'il est impossible chez moi de regarder la TV tout en surfant sur internet ou en jouant. L'image se brouille, le débit est lent et coupe, c'est juste dégueulasse. OUI : Nous sommes en 2016 et il impossible, à l'heure du quadruple play et des multi TV, de faire plus d'une chose à la fois avec une installation FREE. Aucun appel n'a solutionné mon problème, le débit est aussi mauvais qu'avant, quel que soit le mode de la box. Je viens donc ici savoir si, selon vous, changer d'opérateur me permettra d'améliorer ne serait-ce qu'un poil ma situation, d'un ou 2 mégas j'entends. (Je suis passé de la ville de Grenoble avec la fibre à 100mégas, à ce réseau merdique, et je le vie très durement). C'est incroyable mais même les 12 mégas promis par SFR m'allèchent comme un bon plat de grand mère. Je deviens fou. Tout avis est bon à prendre ! Merci.
  23. Bonjour à tous petit souci , je vient de rentre de week end et ho!!!! surprise mon débit et passer de 7.5M à 2.2M donc plus de TV de plus la synchronisation met en moyenne plus de 2H pour avoir l'heure, j'ai ouvert un ticket , mais kool j'ai RDV le 22 pour un technicien 11 Jours d'attente , si un SAV Corp Free passer dans le coin ????? voir ce qui ce passe sur ma ligne Merci.
  24. Bonjour à tous, J'ai fait le choix de m'inscrire sur ce forum pour exposer mon problème qui devient ingérable avec le temps. Je dispose d'une Freebox V5 depuis quelques années maintenant et je suis arrivé à un stade où j'ai des baisses de débit assez importantes et des déconnexions intempestives aléatoirement dans la journée et le soir (19h+) + fin de semaine le plus souvent. Cela doit faire plus d'un an que je constate ce problème mais c'est devenu catastrophique depuis quelques mois. Donc je m'explique, je suis très souvent sur mon ordinateur (récent), connecté en Wi-Fi et il m'arrive d'avoir une baisse de débit incroyable, je n'arrive même plus à charger une page, lire une vidéo YouTube ou jouer en ligne. Cela peut durer des heures et se traduit très souvent par une désynchronisation de mon modem. Je n'ai pratiquement jamais les 54,0 Mbps que m'indique mon PC, ça descend à 18,0 voir 5,5... J'ai le même problème sur mon téléphone donc ça ne vient pas de mon terminal. J'ai tout tenté, nettoyer les antennes de la poussière, débrancher-rebrancher (parfois ça calme le jeu quelques minutes), rien n'y fait. Voici les caractéristiques de ma ligne : Raccordée actuellement en offre : Freebox dégroupé total Longueur : 3354 mètres Affaiblissement : 46 dB Votre ligne permet de bénéficier des services de Télévision de la Freebox Votre ligne est raccordée à un DSLAM compatible ADSL2+ Certaines informations sont disponibles dans mon profil. Je vous remercie.
  25. Bonjour à tous, Après plusieurs soirées avec mon service TV saccadé, j'ai décidé de vérifier le débit de ma connexion fibre avec Speedtest, et le résultat peut qu'expliquer mon service TV désastreux... Voici ci-dessous une capture de mes résultats SpeedTest de cette soirée, avec un débit moyen en DOWNLOAD compris entre 1 et 5 Mb/s... résultats très éloignés de tests effectués en Janvier, et même très loin d'une connexion ADSL classique!!! Le débit semble aléatoire car moins de problème en journée semble-t-il... A vérifier dans les jours prochains mais je rencontre ces problèmes de débits depuis au moins 10 jours...... Mais si certains ont les mêmes problème, j'aimerais bien comprendre un peu plus au problème. Connecté à Lyon sur équipement: ber69-3 Merci pour votre aide, Thomas
×
×
  • Create New...