Jump to content
Free-reseau.fr - Les forums

Search the Community

Showing results for tags 'débit réduit'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum Free (ADSL, FTTH, Mobile, services ...)
    • Dégroupage
    • Informations et problemes connexions ADSL / VDSL
    • Informations et problemes connexions FTTH (Fibre)
    • Service téléphone (VoIP)
    • Service télévision
    • Services (Mails, Zimbra, FreeWifi, pages persos ...)
    • Materiels (Box,Freeplug,Wifi ...)
    • Incidents Réseau (Liaisons, incidents collectifs etc ...)
    • Free mobile & Téléphones
    • Abonnement (Abonnement, informations, modifications, résiliation)
    • Les applications mobiles Free (Hors Free-reseau)
  • Support / SAV des applications Free-reseau.fr
    • "ma ligne" - Service Free-reseau.fr
    • Applications Iphone & Android
  • Forum discussions diverses (Pas de support ici)
    • Général (informatique,internet,mobile etc ...)
  • Forum du site
    • Infos, mises à jour, bugs, suggestions pour Free-reseau.fr ...
    • Corbeille

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Yahoo


Skype


Site web


ICQ


MSN


Jabber


Localisation


Intérêts


Répartiteur


Longueur de ligne


Type de connexion


Votre telephone portable

Found 2 results

  1. Bonjour, Je suis chez Free depuis environ 9 mois maintenant (je dispose de la Freebox Mini 4k.), j'étais passé chez eux car ils étaient les seuls à gérer le VDSL sur ma ligne dont voici les caractéristiques techniques : Longueur : 367 mètres Affaiblissement : 5 dB Cela m'a permis d'avoir un débit en téléchargement à environ 75 Mbps... jusqu'au 21 Décembre environ, ou c'est brutalement tombé un peu en dessous de 40 sans raison apparentes: pas de travaux dans mon secteur à ce moment là, pas effectué de modifications sur mes branchements/équipements, tout est très récent chez moi (ça à moins de 5 ans) bref je sèche un peu. En upload, en revanche, le débit à diminué un peu mais pas aussi brutalement (on est passé de plus de 20 à environ 17-18Mbps). En plus de cela entre Mardi jusqu'à cette nuit j'ai eu une coupure réseau complète, donc j'ai pensé (naïvement) que mon problème de débit affaibli était du à un équipement mourant dans le DSLAM par exemple, mais même après rétablissement mon débit est toujours dans les mêmes eaux. J'étais en mode Fastpath, je suis passé en mode Patate mais les modifications ne seront pas effectives immédiatement. Je doute que cela change quoi que ce soit, mais au moins j'aurai essayé. La courbe sur la Freebox pour montrer le problème : Et voici les marges de bruit et attenuation d'après la box: Je suis bien conscient que mon débit actuel est déjà très bon et que beaucoup ici ont des soucis autrement plus gênants sur leur ligne au quotidien. Mais d'un autre côté je sais aussi que ma ligne peut faire bien mieux, et jusqu'à récemment le faisait très bien, je m'en retrouve donc frustré malgré tout surtout qu'il m'arrive de faire du téléchargement assez intensif donc je sens quand même la différence parfois. Après si je n'ai pas d'autre choix que de faire avec, je ferai avec, la fibre est techniquement déjà dans ma ville mais mon logement à des soucis de raccordement donc je ne sais pas quand je pourrai vraiment l'utiliser. Pour le moment je n'ai pas pu ouvrir de ticket pour ce problème auprès de Free (le ticket ouvert pour la coupure mentionnée précédemment ayant toujours cours pour l'instant), mais à mon avis étant donné que mon débit reste bon je doute qu'ils interviennent. Par ailleurs je trouve qu'ils se fichent un peu de moi, dans le suivi incident ils mettent qu'aucune anomalie n'a été repérée... Mais c'est peu ou prou au moment ou ils mettent ce message que ma ligne est rétablie. Enfin bon c'est un autre sujet. Enfin bref, si quelqu'un à rencontré une situation similaire n'hésitez pas à me dire ce que je peux faire comme vérifications chez moi (on sait jamais, j'ai peut être loupé quelque chose), et leur expérience avec le support Free sur le sujet si ils ont pu les contacter. Bien sur si il y a besoin de plus d'informations, je suis prêt à les donner. En remerciant d'avance tout intervenant sur le sujet.
  2. Bonjour, Depuis le 8 août 2013, la bande passante de ma ligne a énormément baissé. Alors que le débit descendant était auparavant aux alentours de 850 Ko/s, il est à présent autour de 120 Ko/s (voir ci-joint les courbes de débits et de bruit). J'ai déclaré l'incident via le portail de free. L'outil de diagnostic a d'ailleurs reconnu qu'il y avait un problème de connexion. Hors, vu l'évolution de ce ticket incident, j'ai une forte impression que cela va prendre un moment : 25/08/2013 : Un ticket a été ouvert auprès de l'assistance technique. Ce ticket est en cours de traitement par nos équipes.25/08/2013 : Une demande de vérification de nos équipements a été lancée.27/08/2013 : Aucune anomalie n'a été repérée lors de la vérification de nos équipements. Notre support technique s'engage à poursuivre d'autres investigations jusqu'à résolution. Voici les informations relatives à la ligne : Dégroupage totalRépartiteur : RAS75-8Modem : Freebox Revolution (V6) avec la dernière version du firmwareCaractéristiques :Distance du répartiteur : 1440 mètresAffaiblissement : 21 dBRaccordée actuellement en offre : Freebox dégroupé total sur numéro inactifLigne raccordée à un DSLAM compatible ADSL2+ Est-ce que d'autres abonnés Freebox sur Paris connaissent un problème similaire ? Je suspecte que ce problème ait un rapport avec la migration vers le VDSL2, et que quelque chose ne s'est pas déroulé comme il fallait durant l'opération.
×
×
  • Create New...