Jump to content
Free-reseau.fr - Les forums

Search the Community

Showing results for tags 'coupure adsl'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum Free (ADSL, FTTH, Mobile, services ...)
    • Dégroupage
    • Services ADSL / VDSL (Cuivre)
    • Services FTTH P2P / 10G-EPON (Fibre & Fibre PRO)
    • Service téléphone (VoIP)
    • Service télévision et radio
    • Services (Mails, Zimbra, FreeWifi, pages persos ...)
    • Materiels (Box,Freeplug,Wifi ...)
    • Incidents Réseau (Liaisons, incidents collectifs)
    • Free mobile & Téléphones
    • Abonnement (informations, modifications, résiliation)
    • Les applications mobiles Free (Hors Free-reseau)
  • Support / SAV des applications Free-reseau.fr
    • "ma ligne" - Service Free-reseau.fr
    • Applications Iphone & Android
  • Forum discussions diverses (Pas de support ici)
    • Général (Internet, Météo ... bref de tout et de rien)
  • Forum du site
    • Infos, mises à jour, bugs, suggestions pour Free-reseau.fr ...
    • Corbeille

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Yahoo


Skype


Site web


ICQ


MSN


Jabber


Localisation


Intérêts


NRA / Répartiteur


Longueur de ligne


NRO


Type de connexion


Votre telephone portable

Found 3 results

  1. Bonjour, J'ai de gros problèmes depuis 4 mois : deux ou trois coupures de 70mn approximativement toutes les 10 heures. Le délaii varie légèrement, la durée de la coupure reste fixe. Ci-dessous mes notes : * Symptômes - perte d’Internet et de la TV - pas d’impact sur la téléphonie - coupure d’environ 70 mn 2 à 3 fois par jour * Hot line, ou assistance sur free.fr - J'ai appelé plusieurs fois, à chaque fois la vérification de ma Freebox ne montre aucun dysfonctionnement * État de la Freebox Il s’agit d’une Freebox Pop, firmware à jour. (image 1) On note que si le download est à zéro, l’upload n’est pas impacté. C’est probablement la raison pour laquelle la plateforme d’assistance ne voit aucun erreur de son côté. La Freebox a été redémarrée, branchée en direct sur un PC avec un unique câble Ethernet, tout le reste étant débranché, Wifi allumé ou pas. Aucun succès ------------------------------------------------------------------------ * État du réseau - Diagnostic réseau lorsque cela fonctionne : [xavier@feanor]$ mtr -o "LRABWV" -c10 --report 212.27.48.10 Start: 2020-01-21T13:24:08+0100 HOST: feanor Loss% Rcv Avg Best Wrst StDev 1.|-- freebox-server.groumpf.or 0.0% 10 0.4 0.3 0.5 0.1 2.|-- 78.251.129.254 0.0% 10 4.2 4.0 4.6 0.2 3.|-- 213.228.13.62 60.0% 4 5.1 4.9 5.4 0.3 4.|-- p11-crs16-1-be1125.intf.r 10.0% 9 9.6 9.3 9.8 0.1 5.|-- p19-6k-2-v918.intf.nra.pr 0.0% 10 9.3 9.0 9.7 0.2 6.|-- bzn-9k-2-sys-be2001.intf. 0.0% 10 9.7 9.5 10.1 0.2 7.|-- www.free.fr 0.0% 10 9.3 8.9 9.6 0.2 Dans l’autre sens, depuis mon serveur de supervision hébergé chez OVH : [xavier@aragorn]$ mtr -o "LRABWV" -c10 --report 78.251.129.10 Start: Thu Jan 21 13:50:05 2021 HOST: aragorn.amdh.fr Loss% Rcv Avg Best Wrst StDev 1.|-- cs28996.ip-176-31-180.eu 60.0% 4 0.8 0.6 1.2 0.0 2.|-- 10.17.50.34 0.0% 10 0.7 0.6 1.0 0.0 3.|-- 10.73.16.118 0.0% 10 0.5 0.4 0.6 0.0 4.|-- 10.95.64.134 0.0% 10 1.1 0.8 3.0 0.7 5.|-- par-th2-sbb1-nc5.fr.eu 0.0% 10 4.5 4.4 4.6 0.0 6.|-- 10.200.2.65 0.0% 10 28.9 4.6 131.8 42.8 7.|-- ??? 100.0 0 0.0 0.0 0.0 0.0 8.|-- 194.149.166.61 0.0% 10 5.2 5.1 5.4 0.0 9.|-- 213.228.13.62 30.0% 7 9.0 8.9 9.1 0.0 10.|-- 78.254.44.12 0.0% 10 9.2 9.1 9.3 0.0 11.|-- 78.251.129.10 0.0% 10 12.8 12.6 13.2 0.0 - Diagnostic réseau lorsque la panne survient [xavier@feanor]$ mtr -o "LRABWV" -c10 --report 212.27.48.10 Start: 2020-01-22T09:32:15+0100 HOST: feanor Loss% Rcv Avg Best Wrst StDev 1.|-- freebox-server.groumpf.or 0.0% 10 0.4 0.3 0.5 0.1 2.|-- 78.251.129.254 0.0% 10 4.2 4.0 4.6 0.2 3.|-- ??? 100.0 0 0.0 0.0 0.0 0.0 Dans l’autre sens : [xavier@aragorn]$ mtr -o "LRABWV" -c10 --report 78.251.129.10 Start: Fri Jan 22 09:30:31 2021 HOST: aragorn.amdh.fr Loss% Rcv Avg Best Wrst StDev 1.|-- cs28996.ip-176-31-180.eu 0.0% 10 0.6 0.5 0.6 0.0 2.|-- 10.17.50.34 0.0% 10 0.7 0.6 0.8 0.0 3.|-- 10.73.16.118 0.0% 10 0.4 0.4 0.5 0.0 4.|-- 10.95.64.134 0.0% 10 0.9 0.7 1.1 0.0 5.|-- par-th2-sbb1-nc5.fr.eu 0.0% 10 4.6 4.4 4.8 0.0 6.|-- 10.200.2.65 0.0% 10 4.8 4.6 5.2 0.0 7.|-- ??? 100.0 0 0.0 0.0 0.0 0.0 * Vue de la supervision Depuis le serveur de supervision hébergé chez OVH, l’état de la Freebox apparaît ainsi : (image 2) ------------------------------------------------------------------------ Ça me fait penser, mais ce n'est qu'une supposition, à un cache qui expire, ou à une table de routage qui n'est pas rafraîchie. Si un tech passe par ici, son avis me serait précieux Merci, bonne soirée -- Xavier
  2. Bonjour à tous, Petit récap : - 05/01 : Coupure franche d'Internet depuis le 05/01/2020 à 00h52 (Alerte Free-Réseau sur le DSLAM lif35-1). - 05/01 : En matinée, ouverture d'un ticket chez Free - 05/01 : Freebox bloqué en étape 2 jusqu'au 05/01/2020 en soirée, puis synchro et affichage de l'heure sur la Box. Malgré tout, pas d'internet. - 05/01 : Dans la foulée, cloture de mon ticket par Free, même si Internet non fonctionnel. - 06/01 : Réouverture d'un ticket, cette fois Free doit faire intervenir quelqu'un pour check les équipements au DSLAM Voilà la situation pour le moment... Un poil galère pour quelqu'un en Télétravail 😕 Du coup, je suis en 4G en partage de connexion (pas top d'ailleurs dans mon coin) Y'a-t'il des gens sur Liffré en galère aussi ? Si oui, vous avez des nouvelles de Free ou quelqu'un ?
  3. Bonjour, habitant en Haute Savoie en Vallée Verte , je dépend du DSLAM de boe74-1 (village : Boege), mon type de connexion est en xDSL , en ligne dégroupée, une Freebox Revolution ! central téléphonique : BOEGE longueur de ligne :1237 mètresaffaiblissement théorique : 12.774dBétat de la ligne : ACTIVEdébit maximum estimé ADSL : 18.68 Mbpsdébit maximum estimé VDSL : 32.87 Mbps http://www.degrouptest.com/deploiement-adsl-fibre/74037BOE?lat=46.2068095&lng=6.40052019999996&zoom=12 Depuis quelques jours, ma connexion n'est pas bonne , aucun soucis avant. Voila ce qu'il se passe : - Télévision : quand je la regarde quelque soit la chaîne, il y a des freez de l'écran plus ou moins long , c'est aléatoire , ou parfois un décalage de la voix avec le mouvement des lèvres à l'écran - Internet : Quand je navigue sur internet , les pages mettent plus de temps pour s'afficher voir ne s'affichent pas , plus de temps aussi pour télécharger un simple pdf par exemple. Et ceci est complètement aléatoire - Jeux Vidéos : Je joue en ligne a divers jeux , les serveurs sur lesquels je me connecte me dise de temps en temps que j'ai des problèmes de ping et en jeux je me retrouve avec de vrais Lag comme j'en ai eu rarement. Cela devient injouable. J'ai fait 2 test de débit adsl avec speed test qui me dit que tout va bien : FreeDébit descendant : 16931 kbps (2066.8 Kio/s) - Débit montant : 1068 kbps (130.4 Kio/s) - Ping : 10 msTesté sur http://www.degrouptest.com/test-debit.php - 26/06/2019 à 12:33:52 - Test n°3198044411127242 FreeDébit descendant : 17225 kbps (2102.7 Kio/s) - Débit montant : 1044 kbps (127.4 Kio/s) - Ping : 16 msTesté sur http://www.degrouptest.com/test-debit.php - 26/06/2019 à 12:50:38 - Test n°3198046471689911 J'ai déjà redémarré indépendamment et plusieurs fois la boxe Free adsl et la boxe TV , cela ne change rien et quand je vais dans les paramètres de la box je ne vois pas de soucis particulier. Merci d'avances pour votre aide et vos lumières
×
×
  • Create New...