Jump to content
Free-reseau.fr - Les forums

Search the Community

Showing results for tags 'bruit'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum Free (ADSL, FTTH, Mobile, services ...)
    • Dégroupage
    • Informations et problemes connexions ADSL / VDSL
    • Informations et problemes connexions FTTH (Fibre)
    • Service téléphone (VoIP)
    • Service télévision
    • Services (Mails, Zimbra, FreeWifi, pages persos ...)
    • Materiels (Box,Freeplug,Wifi ...)
    • Incidents Réseau (Liaisons, incidents collectifs etc ...)
    • Free mobile & Téléphones
    • Abonnement (Abonnement, informations, modifications, résiliation)
    • Les applications mobiles Free (Hors Free-reseau)
  • Support / SAV des applications Free-reseau.fr
    • "ma ligne" - Service Free-reseau.fr
    • Applications Iphone & Android
  • Forum discussions diverses (Pas de support ici)
    • Général (informatique,internet,mobile etc ...)
  • Forum du site
    • Infos, mises à jour, bugs, suggestions pour Free-reseau.fr ...
    • Corbeille

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


Yahoo


Skype


Site web


ICQ


MSN


Jabber


Localisation


Intérêts


Répartiteur


Longueur de ligne


Type de connexion


Votre telephone portable

Found 2 results

  1. Bonjour les Freenautes, Je viens vous demander de l'aide aujourd'hui, en effet j'ai de nombreux soucis de stabilité sur ma ligne depuis le 5 janvier, j'ai vérifié si ça ne venait pas des appareils électrique de la maison mais rien n'y fait, c'est venu brutalement, occasionnant de nombreuses déconnexion. Je suis en dégroupage Total, je possède une Freebox Revolution, mon NRA est le STL44-2 Voici un screenshot de ma courbe de marge de bruit sur une échelle de quelque jours ainsi que les caractéristique de ma ligne : Je précise être en mode FastPath et n'avoir eu que très peu de problème, de plus, les autres modes n'influent en rien sur le problème. Je vous remercie par avance du temps que vous pourrez me consacrez.
  2. Bonjour, Depuis le 8 août 2013, la bande passante de ma ligne a énormément baissé. Alors que le débit descendant était auparavant aux alentours de 850 Ko/s, il est à présent autour de 120 Ko/s (voir ci-joint les courbes de débits et de bruit). J'ai déclaré l'incident via le portail de free. L'outil de diagnostic a d'ailleurs reconnu qu'il y avait un problème de connexion. Hors, vu l'évolution de ce ticket incident, j'ai une forte impression que cela va prendre un moment : 25/08/2013 : Un ticket a été ouvert auprès de l'assistance technique. Ce ticket est en cours de traitement par nos équipes.25/08/2013 : Une demande de vérification de nos équipements a été lancée.27/08/2013 : Aucune anomalie n'a été repérée lors de la vérification de nos équipements. Notre support technique s'engage à poursuivre d'autres investigations jusqu'à résolution. Voici les informations relatives à la ligne : Dégroupage totalRépartiteur : RAS75-8Modem : Freebox Revolution (V6) avec la dernière version du firmwareCaractéristiques :Distance du répartiteur : 1440 mètresAffaiblissement : 21 dBRaccordée actuellement en offre : Freebox dégroupé total sur numéro inactifLigne raccordée à un DSLAM compatible ADSL2+ Est-ce que d'autres abonnés Freebox sur Paris connaissent un problème similaire ? Je suspecte que ce problème ait un rapport avec la migration vers le VDSL2, et que quelque chose ne s'est pas déroulé comme il fallait durant l'opération.
×
×
  • Create New...