Jump to content
Free-reseau.fr - Les forums

Leaderboard


Popular Content

Showing content with the highest reputation on 06/12/17 in all areas

  1. 1 point
    Bonjour, Je suis abonné depuis 2 ans en dégroupage total avec une freebox revolution. Ma ligne est courte (~600m) et de bonne qualité, ma synchro habituelle est de ~50 Mbps down / 12 Mbps up (avec un rapport signal bruit entre 5 et 6) Suite à un orage sur ma commune le 29/05 (sans coupure de courant), la freebox a perdu la synchro pendant plusieurs heures puis s'est resynchronisée. Le débit down est resté correct (~50 Mbps) par contre le débit d'upload a été divisé par environ 20, il reste vers les 600 kbps. La box a été rebootée, déconnectée, remise en config usine, la ligne controlée (j'avais déjà supprimé toutes les départs inutiles), autres appareils électriques déconnectés : rien à faire la synchro se fait toujours avec un upload vers les 600 kbps. Un premier appel au support (tchat) a conseillé de passer en mode patate ce qui a été fait, mais n'a pas changé grand chose (à part de synchroniser un peu plus haut). Il m'avaient dit de les recontacter si ça ne changeait rien. j'ai donc recontacté le support par tchat une semaine après, ils ont fait un test de débit qui bien entendu était correct puisque seul le download a été testé... Le support a conclu que tout allait bien ... L'historique de connexion montre bien la différence avant le 29/05 et après, mais mon interlocuteur de voulait rien savoir... En pratique c'est l'enfer pour uploader le moindre fichier, poster une photo sur une annonce, partager des photos de famille ... Comment s'adresser au support pour que ce problème soit pris en compte ? Merci de vos conseils.
This leaderboard is set to Paris/GMT+01:00


  • Newsletter

    Want to keep up to date with all our latest news and information?
    Sign Up
×
×
  • Create New...